    <link rel="stylesheet" type="text/css" href="http://www.free21.org/wp-content/themes/hueman/single-custom.css" />
<!DOCTYPE html> 
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54124533-1', 'auto');
  ga('send', 'pageview');

</script><meta name="viewport" content="user-scalable=no"/>
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<link href='http://fonts.googleapis.com/css?family=Nunito:400,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Bevan|Lato|Raleway|Vollkorn" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Lobster">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Nunito" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Special+Elite" rel="stylesheet">
<meta charset="utf-8" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.free21.org/xmlrpc.php">
	
	<title>Die Lügenkriege | Free21 NewsONpaper</title>

<link rel="stylesheet" href="http://www.free21.org/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.3.6" type="text/css" media="all" />

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Die Lügenkriege" />
	<meta property="og:url" content="http://www.free21.org/die-luegenkriege/" />
	<meta property="og:image" content="http://www.free21.org/wp-content/uploads/2018/10/map-1030358_ret-Kopie_low.jpg" />
	<meta property="article:published_time" content="2018-10-08" />
	<meta property="article:modified_time" content="2018-10-12" />
	<meta property="article:author" content="http://www.free21.org/author/elias-davidsson/" />
	<meta property="article:tag" content="(PDF)" />
	<meta property="article:tag" content="empfohlen" />
	<meta property="article:tag" content="Geopolitik" />
	<meta property="article:tag" content="Geopolitik-911" />
	<meta property="article:tag" content="Hintergrund" />
	<meta property="article:tag" content="9/11" />
	<meta property="article:tag" content="Afghanistan" />
	<meta property="article:tag" content="Al Kaida" />
	<meta property="article:tag" content="George Bush" />
	<meta property="article:tag" content="Irak" />
	<meta property="article:tag" content="Krieg gegen den Terror" />
	<meta property="article:tag" content="Libyen" />
	<meta property="article:tag" content="Osama Bin Laden" />
	<meta property="article:tag" content="Saudi-Arabien" />
	<meta property="article:tag" content="Syrien" />
	<meta property="og:site_name" content="Free21 NewsONpaper" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Free21 NewsONpaper &raquo; Feed" href="http://www.free21.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Free21 NewsONpaper &raquo; Kommentar-Feed" href="http://www.free21.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.free21.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=027e5d4ab5c98ac27a326f12498ab3d0"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpfp-css' href='http://www.free21.org/wp-content/plugins/wp-favorite-posts/wpfp.css' type='text/css' />
<link rel='stylesheet' id='wpa-css-css'  href='http://www.free21.org/wp-content/plugins/wp-attachments/styles/4/wpa.css?ver=027e5d4ab5c98ac27a326f12498ab3d0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.free21.org/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.7.4' type='text/css' media='screen' />
<link rel='stylesheet' id='default-icon-styles-css'  href='http://www.free21.org/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=027e5d4ab5c98ac27a326f12498ab3d0' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='http://www.free21.org/wp-content/uploads/useanyfont/uaf.css?ver=1504880851' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.free21.org/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=027e5d4ab5c98ac27a326f12498ab3d0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.free21.org/wp-content/themes/hueman/style.css?ver=027e5d4ab5c98ac27a326f12498ab3d0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.free21.org/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=027e5d4ab5c98ac27a326f12498ab3d0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Bist du dir sicher?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle %d Kommentare anzeigen","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Zeigen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/buddypress/bp-groups/js/widget-groups.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/wp-favorite-posts/wpfp.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie.js?ver=3.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"de","languageUrls":{"de_DE":"http:\/\/www.free21.org\/die-luegenkriege\/","de":"http:\/\/www.free21.org\/die-luegenkriege\/","DE":"http:\/\/www.free21.org\/die-luegenkriege\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.free21.org","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/sitepress-multilingual-cms/res/js/browser-redirect.js?ver=3.3.6'></script>
<link rel='https://api.w.org/' href='http://www.free21.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.free21.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.free21.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Was machen wir nur mit den Nazis?' href='http://www.free21.org/was-machen-wir-nur-mit-den-nazis/' />
<link rel='next' title='„Hitler war ein großer Demokrat“ ' href='http://www.free21.org/hitler-war-ein-grosser-demokrat/' />

<link rel="canonical" href="http://www.free21.org/die-luegenkriege/" />
<link rel='shortlink' href='http://www.free21.org/?p=30101' />
<link rel="alternate" type="application/json+oembed" href="http://www.free21.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.free21.org%2Fdie-luegenkriege%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.free21.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.free21.org%2Fdie-luegenkriege%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.free21.org/wp-admin/admin-ajax.php';</script>

<link rel="stylesheet" href="http://www.free21.org/wp-content/plugins/simple-dropbox-upload-form/css/wpsdb-style.css?build=20191112" type="text/css" media="screen" /><meta name="generator" content="WPML ver:3.3.6 stt:12,1,3,27,47,2,23,40,55;" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.free21.org/?wordfence_logHuman=1&hid=A04BA022B5B462AFBAFC85C30DCA04D7');
</script><meta name="viewport" content="width=device-width, minimal-ui">

<style type="text/css">#lang_sel_list a.lang_sel_sel, #lang_sel_list a.lang_sel_sel:visited{color:#444444;}#lang_sel_list a:hover, #lang_sel_list a.lang_sel_sel:hover{color:#000000;}#lang_sel_list a.lang_sel_sel, #lang_sel_list a.lang_sel_sel:visited{background-color:#ffffff;}#lang_sel_list a.lang_sel_sel:hover{background-color:#eeeeee;}#lang_sel_list ul a.lang_sel_other, #lang_sel_list ul a.lang_sel_other:visited{color:#444444;}#lang_sel_list ul a.lang_sel_other:hover{color:#000000;}#lang_sel_list ul a.lang_sel_other, #lang_sel li ul a:link, #lang_sel_list ul a.lang_sel_other:visited{background-color:#ffffff;}#lang_sel_list ul a.lang_sel_other:hover{background-color:#eeeeee;}#lang_sel_list a, #lang_sel_list a:visited{border-color:#cdcdcd;} #lang_sel_list  ul{border-top:1px solid #cdcdcd;}</style>
<link rel="shortcut icon" href="http://www.free21.org/wp-content/uploads/2015/01/free-fav.png" />
<!--[if lt IE 9]>
<script src="http://www.free21.org/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://www.free21.org/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.free21.org/wp-content/uploads/2015/01/cropped-free21-1-160x160.png" sizes="32x32" />
<link rel="icon" href="http://www.free21.org/wp-content/uploads/2015/01/cropped-free21-1-270x270.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.free21.org/wp-content/uploads/2015/01/cropped-free21-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.free21.org/wp-content/uploads/2015/01/cropped-free21-1-270x270.png" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
.boxed #wrapper, .container-inner { max-width: 1188px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #000000; }
}			
				
.site-title a img { max-height: 124px; }
body { background:  url(#)   ; background-size: #; }
</style>

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : false, 'enableEscapeButton' : true, 'autoScale' : false };
var easy_fancybox_handler = function(){
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').each(function() { jQuery(this).fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : false, 'scrolling' : 'auto', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );} );
	/* SVG */
	jQuery('a[href*=".svg"], area[href*=".svg"], a[href*=".SVG"], area[href*=".SVG"]').not('.nolightbox').addClass('fancybox-svg');
	jQuery('a.fancybox-svg, area.fancybox-svg, li.fancybox-svg a').each(function() { jQuery(this).fancybox( jQuery.extend({}, fb_opts, { 'type' : 'svg', 'width' : 680, 'height' : 495, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'svg' : {'wmode':'opaque','allowfullscreen':true} }) );} );
	/* YouTube */
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').each(function() { jQuery(this).fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 800, 'height' : 450, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );} );
	/* Vimeo */
	jQuery('a[href*="vimeo.com/"], area[href*="vimeo.com/"]').not('.nolightbox').addClass('fancybox-vimeo');
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').each(function() { jQuery(this).fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 500, 'height' : 281, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );} );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').each(function() { jQuery(this).fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 450, 'height' : '90%', 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'allowfullscreen' : false }) );} );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<!--[if IE 8]>
<style type="text/css">
.fancybox-ie #fancybox-title-over{background-image:url(http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png); }
.fancybox-bg{position:absolute;padding:0;margin:0;border:0;width:20px;height:20px;z-index:111001;}
#fancybox-bg-n{top:-20px;left:0;width: 100%;}#fancybox-bg-ne{top:-20px;right:-20px;}#fancybox-bg-e{top:0;right:-20px;height:100%;}#fancybox-bg-se{bottom:-20px;right:-20px;}#fancybox-bg-s{bottom:-20px;left:0;width:100%;}#fancybox-bg-sw{bottom:-20px;left:-20px;}#fancybox-bg-w{top:0;left:-20px;height:100%;}#fancybox-bg-nw {top:-20px;left:-20px;}
.fancybox-ie .fancybox-bg{background:transparent !important;}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png", sizingMethod="scale");}
</style>
<![endif]-->
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.free21.org/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head>

<body class="post-template-default single single-post postid-30101 single-format-standard isnt_phone is_computer col-2cl full-width topbar-enabled unknown no-js">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5&appId=832845120114696";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa2 fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://www.free21.org/">Startseite</a></li>
<li id="menu-item-19284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-19284"><a href="http://www.free21.org/category/empfohlen/">Inhalt</a>
<ul class="sub-menu">
	<li id="menu-item-31273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31273"><a href="http://www.free21.org/dossier-911/">Dossier 9/11</a></li>
	<li id="menu-item-31274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31274"><a href="http://www.free21.org/category/editors-choice/">Empfehlung der Redaktion</a></li>
	<li id="menu-item-19281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19281"><a href="http://www.free21.org/category/hintergrund/">Hintergrund</a></li>
	<li id="menu-item-19278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19278"><a href="http://www.free21.org/category/politik/">Politik</a></li>
	<li id="menu-item-23125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23125"><a href="http://www.free21.org/category/geopolitik/">Geopolitik</a></li>
	<li id="menu-item-19285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19285"><a href="http://www.free21.org/category/gesellschaft/">Gesellschaft</a></li>
	<li id="menu-item-19283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19283"><a href="http://www.free21.org/category/historisch/">Historisch</a></li>
	<li id="menu-item-19286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19286"><a href="http://www.free21.org/category/umwelt/">Umwelt</a></li>
	<li id="menu-item-19282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19282"><a href="http://www.free21.org/category/wirtschaft/">Wirtschaft</a></li>
	<li id="menu-item-19276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19276"><a href="http://www.free21.org/category/meinungen/">Meinungen</a></li>
	<li id="menu-item-19279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19279"><a href="http://www.free21.org/category/interviews/">Interviews</a></li>
	<li id="menu-item-19280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19280"><a href="http://www.free21.org/category/transcriptionen/">Transcriptionen</a></li>
</ul>
</li>
<li id="menu-item-19287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19287"><a href="http://www.free21.org/pdf/">PDF</a></li>
<li id="menu-item-32132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32132"><a href="http://www.free21.org/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-32139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32139"><a href="http://www.free21.org/category/magazine/2019/">2019</a>
	<ul class="sub-menu">
		<li id="menu-item-32677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32677"><a href="http://www.free21.org/wp-content/uploads/2015/01/free21-magazin_oktober2019_web.pdf">Ausgabe 04/2019</a></li>
		<li id="menu-item-32185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32185"><a href="http://www.free21.org/wp-content/uploads/2015/01/Free21-Magazin-Juni2019-web.pdf">Ausgabe 03/2019</a></li>
		<li id="menu-item-32133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32133"><a href="http://www.free21.org/wp-content/uploads/2015/01/Free21-Magazin_02-2019-web.pdf">Ausgabe 02/2019</a></li>
		<li id="menu-item-32134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32134"><a href="http://www.free21.org/wp-content/uploads/2019/02/Free21-Magazin_01-2019-web.pdf">Ausgabe 01/2019</a></li>
	</ul>
</li>
	<li id="menu-item-32138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32138"><a href="http://www.free21.org/category/magazine/2018/">2018</a>
	<ul class="sub-menu">
		<li id="menu-item-32140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32140"><a href="http://www.free21.org/wp-content/uploads/2015/01/Free21_Magazin_06-2018_web.pdf">Ausgabe 06/2018</a></li>
		<li id="menu-item-32141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32141"><a href="http://www.free21.org/ausgabe-05-2018/">Ausgabe 05/2018</a></li>
		<li id="menu-item-32142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32142"><a href="http://www.free21.org/ausgabe-04-2018/">Ausgabe 04/2018</a></li>
		<li id="menu-item-32143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32143"><a href="http://www.free21.org/ausgabe-03-2018/">Ausgabe 03/2018</a></li>
		<li id="menu-item-32144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32144"><a href="http://www.free21.org/ausgabe-02-2018/">Ausgabe 02/2018</a></li>
		<li id="menu-item-32145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32145"><a href="http://www.free21.org/ausgabe-01-2018/">Ausgabe 01/2018</a></li>
	</ul>
</li>
	<li id="menu-item-32137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32137"><a href="http://www.free21.org/category/magazine/2017/">2017</a>
	<ul class="sub-menu">
		<li id="menu-item-32151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32151"><a href="http://www.free21.org/ausgabe-06-2017/">Ausgabe 06/2017</a></li>
		<li id="menu-item-32150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32150"><a href="http://www.free21.org/ausgabe-05-2017/">Ausgabe 05/2017</a></li>
		<li id="menu-item-32149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32149"><a href="http://www.free21.org/ausgabe-04-2017/">Ausgabe 04/2017</a></li>
		<li id="menu-item-32148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32148"><a href="http://www.free21.org/ausgabe-03-2017/">Ausgabe 03/2017</a></li>
		<li id="menu-item-32147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32147"><a href="http://www.free21.org/ausgabe-02-2017/">Ausgabe 02/2017</a></li>
		<li id="menu-item-32146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32146"><a href="http://www.free21.org/ausgabe-01-2017/">Ausgabe 01/2017</a></li>
	</ul>
</li>
	<li id="menu-item-32136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32136"><a href="http://www.free21.org/category/magazine/2016/">2016</a>
	<ul class="sub-menu">
		<li id="menu-item-32157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32157"><a href="http://www.free21.org/ausgabe-06-2016/">Ausgabe 06/2016</a></li>
		<li id="menu-item-32156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32156"><a href="http://www.free21.org/ausgabe-05-2016/">Ausgabe 05/2016</a></li>
		<li id="menu-item-32155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32155"><a href="http://www.free21.org/ausgabe-04-2016/">Ausgabe 04/2016</a></li>
		<li id="menu-item-32154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32154"><a href="http://www.free21.org/ausgabe-03-2016/">Ausgabe 03/2016</a></li>
		<li id="menu-item-32153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32153"><a href="http://www.free21.org/ausgabe-02-2016/">Ausgabe 02/2016</a></li>
		<li id="menu-item-32152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32152"><a href="http://www.free21.org/ausgabe-012016/">Ausgabe 01/2016</a></li>
	</ul>
</li>
	<li id="menu-item-32135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32135"><a href="http://www.free21.org/category/magazine/2015/">2015</a>
	<ul class="sub-menu">
		<li id="menu-item-32161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32161"><a href="http://www.free21.org/ausgabe-042015/">Ausgabe 04/2015</a></li>
		<li id="menu-item-32160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32160"><a href="http://www.free21.org/ausgabe-032015/">Ausgabe 03/2015</a></li>
		<li id="menu-item-32159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32159"><a href="http://www.free21.org/ausgabe-02-2015/">Ausgabe 02/2015</a></li>
		<li id="menu-item-32158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32158"><a href="http://www.free21.org/ausgabe-01-2015/">Ausgabe 01/2015</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-31271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31271"><a href="/ueber-uns/">Über uns</a></li>
<li id="menu-item-25783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25783"><a href="http://www.free21.org/verein/">Verein</a></li>
<li id="menu-item-27638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27638"><a href="http://www.free21.org/feed/">RSS</a></li>
<li class="menu-item menu-item-language menu-item-language-current menu-item-has-children"><a href="#" onclick="return false"><img class="iclflag" src="http://www.free21.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" width="18" height="12" alt="de" title="Deutsch" /></a></li></ul></div>

<div class="headadminbar2"><ul class="nav navbar-nav navbar-right2"><li class=""><span style="font-family: nunito;
font-size: 20px;
color: #FFF;
margin-right: 50px;
display: block;
margin-bottom: -45px;">               
    </li>  
        
   
    
 
    </span></li></ul></div>
 
				<div class="container">
					<div class="container-inner">	
						<div class="toggle-search"><i class="fa fa-search"></i>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.free21.org/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Zum Suchen tippen und Enter drücken';" onfocus="if(this.value=='Zum Suchen tippen und Enter drücken')this.value='';" value="Zum Suchen tippen und Enter drücken" />
	</div>
<input type='hidden' name='lang' value='de' /></form>							</div></div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				
				<div class="group pad">
					<p class="site-title"><a href="http://www.free21.org/" rel="home"><img src="http://www.free21.org/wp-content/uploads/2015/01/logo_free21_horizontal_bg_transparent_with_credible_small.png" alt="Free21 NewsONpaper"></a></p>
										 
					 <div class="socialbox">					  <div class="headcontain";><img src="" alt="" width="196" height="135" class="alignnone size-full wp-image-20333" /></div></div>
<div class="abobox"> <a target="_blank" href="http://free21abo.de/"><img src="/wp-content/uploads/2016/03/a-no.png" alt="abo-small" width="65" height="80" class="alignnone size-full wp-image-12062" /></a></div>
										<div id="header-ads">
											</div><!--/#header-ads-->

					<div style= margin-top:25px;>

<div class="headcol">
    <div class="empty" ></div>
	
     <div class="news"><a href="http://www.free21.org/wp-content/uploads/2015/01/free21-magazin_oktober2019_web-1.pdf" target="_blank"> <img src="/wp-content/uploads/2019/10/teaser-oktober-2019.png"/> </a>

</div>
   <div class="prinzip">
</div>
<div class="clear"></div>

					
									</div>
								<div>								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">

<section class="content">
	


	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.free21.org/category/pdf/" rel="category tag">(PDF)</a> <span>/</span> <a href="http://www.free21.org/category/empfohlen/" rel="category tag">empfohlen</a> <span>/</span> <a href="http://www.free21.org/category/geopolitik/" rel="category tag">Geopolitik</a> <span>/</span> <a href="http://www.free21.org/category/geopolitik/geopolitik-911/" rel="category tag">Geopolitik-911</a> <span>/</span> <a href="http://www.free21.org/category/hintergrund/" rel="category tag">Hintergrund</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-30101 post type-post status-publish format-standard has-post-thumbnail hentry category-pdf category-empfohlen category-geopolitik category-geopolitik-911 category-hintergrund tag-40 tag-afghanistan tag-al-kaida tag-george-bush tag-irak tag-krieg-gegen-den-terror tag-libyen tag-osama-bin-laden tag-saudi-arabien tag-syrien"	
				<div class="post-inner group">




   <div class="heidi"><a target="blank" href="http://www.free21.org/wp-content/uploads/2018/10/03-Davidsson-Die_Luegenkriege.pdf">

   
 <div class="pdfimgframe"><img width="212" height="300" src="http://www.free21.org/wp-content/uploads/2018/10/00-Davidsson-Die_Luegenkriege-212x300.png" class="attachment-medium size-medium" alt="" srcset="http://www.free21.org/wp-content/uploads/2018/10/00-Davidsson-Die_Luegenkriege.png 212w, http://www.free21.org/wp-content/uploads/2018/10/00-Davidsson-Die_Luegenkriege-191x270.png 191w" sizes="(max-width: 212px) 100vw, 212px" /> <div class="pdftext">PDF</div></div>

</a>



<div class="pdfdwnload">
   
  <div class='dwnldbtn'>  
<a style="color:#3B8DBD;" href="http://www.free21.org/wp-content/uploads/2018/10/01-Davidsson-Die_Luegenkriege.pdf" download> <i class="wp-svg-box-add box-add"></i>   greyscale</a></div>
  



   
  <div class="dwnldbtn">  <a style="color:#3B8DBD;" href="http://www.free21.org/wp-content/uploads/2018/10/02-Davidsson-Die_Luegenkriege.pdf" download><i class="wp-svg-box-add box-add"></i>   low resolution</a></div>
  



   
  <div class="dwnldbtn">  <a style="color:#3B8DBD;" href="http://www.free21.org/wp-content/uploads/2018/10/03-Davidsson-Die_Luegenkriege.pdf" download><i class="wp-svg-box-add box-add"></i>   high resolution</a></div>
  
</div></div> <div style="clear:both;"></div>


<div class="mainart-padding" style="padding: 0px 0px 0px;"><div class="mainart-whitebox" style="width: 94%; border-left:0px; border-right:0px;"><div class="mainart-sub">Der 11.9.2001 markiert eine Zeitenwende:</div><div class="artdate-alpha">08 Okt 2018</div>
<div class="mainart-title" style="max-width: 771px;">Die Lügenkriege</div>
<div class="mainart-except" style="float: left; font-family: Verdana,Arial,"Bitstream Vera Sans",Helvetica,sans-serif; color: #878787;
line-height: 1.5em; font-size: 10pt;"><div class="height: auto;">Der „Krieg gegen den Terror“ dient als Vorwand zur Eroberung der ärmsten Länder der Welt.</div></div>
				<div class="bio-avatar" style="width: 68px; float: right;"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.free21.org/wp-content/uploads/avatars/1746/5a89bd0de4114-bpfull.jpg" class="avatar user-1746-avatar avatar-128 photo" width="128" height="128" alt="Profilbild von Elias Davidsson" /><noscript><img src="http://www.free21.org/wp-content/uploads/avatars/1746/5a89bd0de4114-bpfull.jpg" class="avatar user-1746-avatar avatar-128 photo" width="128" height="128" alt="Profilbild von Elias Davidsson" /></noscript></div>
					 <div class="autorneu" style="margin-left: 0px; display: block; float: right;"> 
                     von                     <a href="http://www.free21.org/author/elias-davidsson/" title="Beiträge von Elias Davidsson" rel="author">Elias Davidsson</a></div> 
					 											
</div>


				    				<div class="artimgbig2" style="float: right; background-image: url('http://www.free21.org/wp-content/uploads/2018/10/map-1030358_ret-Kopie_low.jpg');"> 				 
	<div class="sharrre-container">
	<span>Share</span>
	<div id="twitter" data-url="http://www.free21.org/die-luegenkriege/" data-text="Die Lügenkriege" data-title="Tweet"></div>
	<div id="facebook" data-url="http://www.free21.org/die-luegenkriege/" data-text="Die Lügenkriege" data-title="Like"></div>
	<div id="googleplus" data-url="http://www.free21.org/die-luegenkriege/" data-text="Die Lügenkriege" data-title="+1"></div>
	<div id="pinterest" data-url="http://www.free21.org/die-luegenkriege/" data-text="Die Lügenkriege" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'http://www.free21.org/wp-content/themes/hueman/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: 'Die Lügenkriege',media: 'http://www.free21.org/wp-content/uploads/2018/10/map-1030358_ret-Kopie_low.jpg'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		
				
			// Scrollable sharrre bar, contributed by Erik Frye. Awesome!
			var shareContainer = jQuery(".sharrre-container"),
			header = jQuery('#header'),
			postEntry = jQuery('.entry'),
			$window = jQuery(window),
			distanceFromTop = 20,
			startSharePosition = shareContainer.offset(),
			contentBottom = postEntry.offset().top + postEntry.outerHeight(),
			topOfTemplate = header.offset().top;
			getTopSpacing();

			shareScroll = function(){
				if($window.width() > 719){	
					var scrollTop = $window.scrollTop() + topOfTemplate,
					stopLocation = contentBottom - (shareContainer.outerHeight() + topSpacing);
					if(scrollTop > stopLocation){
						shareContainer.offset({top: contentBottom - shareContainer.outerHeight(),left: startSharePosition.left});
					}
					else if(scrollTop >= postEntry.offset().top-topSpacing){
						shareContainer.offset({top: scrollTop + topSpacing, left: startSharePosition.left});
					}else if(scrollTop < startSharePosition.top+(topSpacing-1)){
						shareContainer.offset({top: startSharePosition.top,left:startSharePosition.left});
					}
				}
			},

			shareMove = function(){
				startSharePosition = shareContainer.offset();
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
				topOfTemplate = header.offset().top;
				getTopSpacing();
			};

			/* As new images load the page content body gets longer. The bottom of the content area needs to be adjusted in case images are still loading. */
			setTimeout(function() {
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
			}, 2000);

			if (window.addEventListener) {
				window.addEventListener('scroll', shareScroll, false);
				window.addEventListener('resize', shareMove, false);
			} else if (window.attachEvent) {
				window.attachEvent('onscroll', shareScroll);
				window.attachEvent('onresize', shareMove);
			}

			function getTopSpacing(){
				if($window.width() > 1024)
					topSpacing = distanceFromTop + jQuery('.nav-wrap').outerHeight();
				else
					topSpacing = distanceFromTop;
			}
				
	});
</script></div></div><div style="color: rgb(150, 150, 150); background-color: rgb(255, 255, 255); font-family: delicious-roman; padding: 5px;">Foto: ErikaWittlieb (pixabay / CCo)</div>
<div class="clear"></div><div class="midresdiv"></div>

<div class="mainart-p" style="height: auto; max-width: 687px; margin-left: 45px;"><p>Es gab eine Zeit, da musste Staat A, wollte er Staat B angreifen, nachweisen, dass er in Selbstverteidigung handelt. Er musste solide Beweise dafür vorlegen, dass er angegriffen wurde und dass ein Gegenangriff unausweichlich war. Seit 2001 ist diese Regel nicht mehr in Kraft. Um ein Land anzugreifen, muss man jetzt nur mächtig genug sein und genügend Journalisten zur Verfügung haben, die Staat B verteufeln. Fakten zählen heute nicht mehr als Rechtfertigung für Regierungspolitik. Macht bestimmt Wahrheit. Willkommen in der neuen Weltordnung!</p>
<h3><br />
 Die folgende Fallstudie dokumentiert diese Entwicklung</h3>
<p>Nachdem die Ikone von Osama bin Laden über Jahre hinweg als „gefährlichster Terroristenführer der Welt“ aufgebaut wurde, dauerte es am 11. September nur wenige Minuten, um die Welt zu überzeugen, dass er für die Anschläge verantwortlich war. Die Forderungen der Taliban nach Beweisen wurden von den Vereinigten Staaten brutal zurückgewiesen [1]. Die massive Propaganda ermöglichte es den Vereinigten Staaten, ungestraft einen Angriffskrieg [2] gegen das ärmste Land der Welt, Afghanistan, vom Zaun zu brechen. Die internationale Gemeinschaft hat dieses Verbrechen gebilligt, das Völkerrecht in Verruf gebracht und ihren unglaublichen Zynismus offenbart.</p>
<p><br />
 Es gab keine Beweise dafür, dass irgendeine Person oder Gruppe in Afghanistan für die tödlichen Anschläge des 11. September verantwortlich war. Dies war eine ebenso verlogene Behauptung wie die Lügen vor dem Angriffskrieg gegen den Irak zwei Jahre später. Aber während die letzteren Behauptungen über irakische Massenvernichtungswaffen heute als Lügen anerkannt werden, wird die verlogene Behauptung, dass Afghanistan einen Bezug zu 9/11 hatte, von unseren Regierungen noch nicht als solche anerkannt. Durch unsere Weigerung, diese Lüge zu erkennen, wächst Jahr für Jahr unsere moralische und materielle Schuld gegenüber dem afghanischen Volk, die wir oder unsere Kinder und Enkelkinder letztendlich zahlen müssen. Solche Verbrechen verjähren nicht.</p>
<h3><br />
 1. Erste Lügen: Resolution des Sicherheitsrates vom 12. September 2001</h3>
<p>Am 12. September 2001 verabschiedete der UN-Sicherheitsrat die Resolution Nummer 1368, in welcher der Rat „die schrecklichen Terroranschläge vom 11. September 2001 in New York, Washington (D.C.) und Pennsylvania auf das Schärfste verurteilt und solche Anschläge wie jede Handlung des internationalen Terrorismus als Bedrohung für den internationalen Frieden und die Sicherheit betrachtet” [3].</p>
<p><br />
 Die Pressemitteilung des Sicherheitsrates vom 12. September 2001 [4] führt keine Beweise an, die rechtfertigen würden, den Anschlägen des Vortages eine „internationale“ Dimension beizumessen. Die mutmaßlichen Flugzeugentführungen in den USA fanden im Binnenverkehr statt. Niemand hatte sich bis dahin für die Anschläge verantwortlich erklärt, und die Untersuchung der Anschläge hatte noch nicht begonnen. Der Sicherheitsrat hat auch keine Beweise vorgelegt, dass der internationale Terrorismus tatsächlich eine „Bedrohung für den internationalen Frieden und die internationale Sicherheit“ darstellt. Terrorismus ist zwar eine Straftat, aber Straftaten sind nicht zwangsläufig eine Bedrohung des internationalen Friedens. Schließlich erklärte der Rat nicht, warum er im Präambularparagraph dieser Resolution „das inhärente Recht der individuellen oder kollektiven Selbstverteidigung“ besonders hervorhob, wenn es keine offenkundige Invasion der Vereinigten Staaten oder eine Androhung einer solchen Invasion durch irgendjemanden gab.</p>
<p><br />
 Einige Leser könnten argumentieren, dass die Mitglieder des Sicherheitsrates an diesem Tag emotional gehandelt hätten. Es sei daher ungerecht, eine unter einem solchen Trauma getroffene Resolution zu kritisieren. So zu argumentieren ließe jedoch außer Acht, dass Entscheidungen des Rates nicht von persönlichen Gefühlen der 15 Delegierten geleitet werden. Die Entwürfe solcher Beschlüsse werden zunächst an alle 15 Delegationen in New York verteilt. Die UN-Delegationen senden den Entwurf dann ihren jeweiligen Außenministerien zur Bewertung. Dort prüfen Experten den Entwurf sorgfältig unter Berücksichtigung von Rechtsprechung, Völkerrecht und politischen Interessen. Jedes Wort, jeder Ausdruck und jede Interpunktion wird geprüft, bevor er indossiert wird. Nichts bleibt der Improvisation und Phantasie der Einzelnen überlassen. Es war zum Beispiel überflüssig, die Ereignisse des Vortages als „international“ zu bezeichnen, es sei denn, man fügte dieses Wort absichtlich zu politischen Zwecken ein. Der Hinweis auf das Recht der Staaten auf Selbstverteidigung war auch überflüssig, es sei denn, er sollte den Vereinigten Staaten als Hinweis dienen, dass militärische Angriffe seitens der USA stillschweigend geduldet würden. Es ist anzunehmen, dass das, was in dieser Resolution zum Ausdruck gebracht wurde, ganz bewusst so formuliert wurde.</p>
<p><br />
 Der Sicherheitsrat verabschiedete Resolution 1368 nicht auf der Grundlage von Fakten, sondern von gemeinsamen Interessen. Und diese Interessen haben sich seitdem nicht geändert. Jedes Jahr wiederholen die UN-Mitgliedsstaaten die verlogene Aussage, dass der Terrorismus „eine der schwerwiegendsten Bedrohungen für den internationalen Frieden und die internationale Sicherheit“ sei [5]. Für diese Aussage hat die Weltorganisation nie Beweise vorgelegt.</p>
<p><br />
 Bis heute hat der Sicherheitsrat weder Beweise dafür erhalten noch gefordert, dass die Anschläge vom 11. September 2001 von außerhalb der USA begangen wurden, geschweige denn, dass diese etwas mit Afghanistan zu tun hatten. Der Krieg gegen Afghanistan basierte auf einer puren Lüge. Alle Staaten tragen eine völkerrechtliche Verantwortung gegenüber der angegriffenen Nation. Eines Tages werden wir dafür sühnen, hoffentlich nur finanziell.</p>
<h3><br />
 2. Colin Powell verspricht Beweise zu Osama bin Ladens Verantwortung, Widerspruch folgt jedoch auf dem Fuße</h3>
<p>Am 23. September 2001 kündigte Colin Powell, damals Außenminister der USA, an, seine Regierung werde bald Beweise zur Täterschaft von Osama bin Laden zu 9/11 vorlegen [6].</p>
<p><br />
 Er hatte diese Aussage offensichtlich nicht mit dem Weißen Haus abgestimmt. Denn am nächsten Tag meldete sich der Sprecher des Weißen Hauses, Ari Fleischer, verärgert in einem Pressebriefing.</p>
<p><br />
 „Frage: Ari, gestern behauptete Minister Powell mit Nachdruck, dass er einen Bericht über das, was wir über bin Laden besitzen, herausgeben wollte.</p>
<p><br />
 Fleischer: Einige dieser Informationen werden im Gewand von Informationen einer Kommission (Grand Jury) geöffnet, die natürlich dem Geheimhaltungsgesetz unterliegt. Andere Informationen, die von Geheimdiensten stammen, werden per Definition vertraulich behandelt.</p>
<p><br />
 Ich denke, (das amerikanische Volk) wird, wenn sich die Nation vom Frieden zu einem Kriegszustand bewegt, das Bedürfnis der Geheimhaltung verstehen” [7].</p>
<h3><br />
 3. Osama bin Laden weist die Anschuldigung zurück; 9/11 wäre ein „Insider-Job“</h3>
<p>Am 28. September 2001 erschien ein Interview mit Osama bin Laden in der pakistanischen Tageszeitung Ummat, die in Karachi erscheint. In diesem Interview bestritt bin Laden nachdrücklich nicht nur eine Beteiligung an 9/11, sondern verurteilte diese Angriffe als unvereinbar mit dem Islam. Der Islam verbiete Angriffe auf unschuldige Menschen. Auszüge aus diesem Interview sind in einem Anhang zu meinem Buch „Psychologische Kriegsführung und gesellschaftliche Leugnung“ veröffentlicht.</p>
<p><br />
 Aber die überraschendste Aussage in diesem Interview war Bin Ladens Andeutung, dass die Anschläge vom 11. September von Akteuren des tiefen Staates in den USA begangen wurden. Bin Laden konnte diese These nur vermuten. Aber sein Bauchgefühl, so früh, war bemerkenswert. Im Westen dauerte es immerhin Jahre, bis Menschen zu dieser Erkenntnis gelangten. Dass dieses Interview eine Fälschung gewesen wäre, ist unwahrscheinlich, denn es befindet sich in einer Sammlung von Bin-Laden-Texten, die vom FBIS, einer Abteilung der CIA, im Jahre 2004 veröffentlicht wurde [8]. Auch der Sender BBC erwähnte dieses Interview kurz, allerdings ohne Einzelheiten. Abgesehen von der kurzen Meldung der BBC haben keine Massenmedien dieses bemerkenswerte Interview angeführt. Ihr Schweigen ist ein weiterer Beleg für die Authentizität des Interviews.</p>
<h3><br />
 4. Die Mitglieder des NATO-Rates durften am 2. Oktober 2001 nur zuhören</h3>
<p>Auf einer Pressekonferenz, die am 2. Oktober 2001 im NATO-Hauptquartier in Brüssel, Belgien, stattfand, sagte Lord Robertson, Generalsekretär der NATO:</p>
<p><br />
 „Heute Morgen unterrichteten die Vereinigten Staaten den Nordatlantikrat über die Ergebnisse der Ermittlung darüber, wer für die schrecklichen Terroranschläge vom 11. September verantwortlich war.</p>
<p><br />
 Das Briefing hielt Botschafter Frank Taylor. (...) Das heutige Briefing war geheim, und so kann ich Ihnen nicht alle Details nennen. Briefings werden auch unmittelbar von den Vereinigten Staaten an die Alliierten in ihren Hauptstädten gehalten.</p>
<p><br />
 Die Fakten sind klar und überzeugend. Die Informationen weisen eindeutig auf eine Rolle der Al-Qaida bei den Anschlägen vom 11. September hin.</p>
<p><br />
 Wir wissen, dass die Personen, die diese Anschläge verübt haben, Teil des weltweiten terroristischen Netzwerks von Al-Qaida waren, das von Osama bin Laden und seinen wichtigsten Leutnants geleitet und von den Taliban geschützt wurde.</p>
<p><br />
 Auf der Grundlage dieser Unterrichtung wurde nun festgestellt, dass der Angriff auf die Vereinigten Staaten am 11. September aus dem Ausland erfolgte und daher als eine Aktion im Sinne von Artikel 5 des Washingtoner Vertrags anzusehen ist, wonach ein bewaffneter Angriff auf einen oder mehrere der Alliierten in Europa oder Nordamerika als ein Angriff gegen sie alle anzusehen ist“ [9].</p>
<p><br />
 Laut der New York Times vom 3. Oktober 2001 waren die Fakten jedoch nicht so „klar und überzeugend“, wie Lord Robertson behauptete, und die eminenten Mitglieder des NATO-Rates bekamen nichts schwarz auf weiß:<br />
 „Ein westlicher NATO-Beamter sagte, dass das Briefing (an den NATO-Rat) mündlich gehalten wurde. Es wurden weder Dias benutzt noch Dokumente verteilt; es wurde auf keinen direkten Befehl von Mister Bin Laden hingewiesen, noch Nachweise vorgelegt, dass die Taliban von den Anschlägen wussten, bevor sie stattfanden“ [10].</p>
<p><br />
 Am 4. Oktober 2004 bat ich das isländische Außenministerium um die Beweise, die dem NATO-Rat wegen der mutmaßlichen Verantwortung Osama bin Ladens beziehungsweise von Al-Qaida vorgelegt wurden und auf die meine (isländische) Regierung bei ihrer Berufung auf Artikel 5 der Atlantik-Charta hingewiesen hatte. Das Ministerium antwortete in einem Schreiben vom 18. Februar 2005, dass</p>
<p><br />
 „aufgrund der Verpflichtungen, die sich aus der Mitgliedschaft Islands in der NATO ergeben, bezüglich der Vertraulichkeit von Dokumenten, die von der NATO ausgehen, wir nicht in der Lage sind, Ihrer Bitte nachzukommen“ [11].</p>
<p><br />
 Ungeachtet der Art dieser Informationen – oder des Mangels an Informationen – zeigt die Antwort, dass die isländische Regierung ihre Loyalität gegenüber der NATO für wichtiger hielt als gegenüber ihrem eigenen Volk. Die Regierungen der NATO-Mitgliedstaaten vertreten offensichtlich nicht ihre Völker in der NATO, sondern die NATO gegenüber ihren Völkern.</p>
<h3><br />
 5. Nichtssagender Brief der USA an den Präsidenten des Sicherheitsrates</h3>
<p>Am 7. Oktober 2001 sandte John Negroponte als UN-Vertreter der USA ein Schreiben an den Präsidenten des UN-Sicherheitsrates, um über die ersten militärischen Angriffe seines Landes gegen Afghanistan zu berichten [12].</p>
<p><br />
 Während er im Brief behauptete, dass die Vereinigten Staaten am 11. September 2001 Opfer massiver und brutaler Angriffe geworden seien, legte er keine Beweise dafür vor, dass diese Angriffe mit Afghanistan zusammenhingen. Er behauptete lediglich, dass seine Regierung „klare und überzeugende Informationen erhalten habe, dass die Al-Qaida-Organisation, die vom Taliban-Regime in Afghanistan unterstützt wird, eine zentrale Rolle bei den Anschlägen gespielt habe“. Er konnte aber keine Beweise vorlegen, denn, wie er hinzufügte: „Es gibt noch viel, was wir nicht wissen. Unsere Untersuchung steckt noch in den Kinderschuhen.“ So griffen die Vereinigten Staaten einen Mitgliedstaat der Vereinten Nationen an, bevor sie festgestellt hatten, wer die Anschläge des 11. Septembers 2001 durchgeführt hatte. Die Mitglieder der Vereinten Nationen fanden das gut oder sie schwiegen.</p>
<h3><br />
 6. Der NATO-Rat unterstützt die Bombardierung Afghanistans durch die Vereinigten Staaten und das Vereinigte Königreich.</h3>
<p>Erklärung des NATO-Generalsekretärs, Lord Robertson, 8. Oktober 2001</p>
<p><br />
 „Gestern Abend initiierten die Vereinigten Staaten von Amerika und das Vereinigte Königreich im Rahmen der weltweiten Kampagne gegen den Terrorismus militärische Operationen (gegen Afghanistan).</p>
<p><br />
 Die NATO-Botschafter haben heute Morgen ihre volle Unterstützung für die Aktionen der Vereinigten Staaten und des Vereinigten Königreichs zum Ausdruck gebracht. Sie bekräftigten ihre Bereitschaft, bei Bedarf Hilfe zu leisten” [Betonung hinzugefügt; 13].</p>
<p><br />
 Beachten Sie die Euphemismen „Operationen“ und „Aktion“, die für Bombenangriffe, sprich für Massenmord, stehen. Beachten Sie auch, dass der Angriff auf Afghanistan von den NATO-Mitgliedsstaaten nur als Beginn einer weltweiten Kampagne verstanden wurde, in der auch andere Staaten einer Aggression ausgesetzt sein könnten. Die Ankündigung einer „weltweiten Kampagne” beunruhigte anscheinend niemanden.</p>
<h3><br />
 7. Dossier der britischen Regierung vom 14. November 2001</h3>
<p>Am 14. November 2001 veröffentlichte die britische Regierung ein Dossier mit der „klaren Schlussfolgerung“, dass Bin Laden und Al-Qaida für die Anschläge vom 11. September verantwortlich seien [14]. Das Dossier enthielt jedoch folgenden Vorbehalt:</p>
<p><br />
 „Dieses Dokument maßt sich nicht an, eine gerichtsreife Anklage gegen Osama bin Laden zu erheben. Geheimdienstliche Befunde können oft nicht als Beweise genutzt werden, sowohl wegen der strengen Regeln der Zulässigkeit als auch wegen der Notwendigkeit, die Quellensicherheit zu gewährleisten.“</p>
<p><br />
 Die britische Regierung gab daher zu, dass ihre „klare Schlussfolgerung“ zur Verantwortung Osama bin Ladens nicht auf stichhaltigen Beweisen beruht. Das Dossier, bestehend aus 74 nummerierten Absätzen, enthält zum größten Teil Verweise auf angebliche Aussagen, die Osama bin Laden vor dem 11. September 2001 gemacht haben soll und deren Echtheit nicht festgestellt wurden. Die Beweiskraft solcher Aussagen in Bezug auf die Täterschaft der Anschläge von 9/11 ist null.</p>
<p><br />
 Nur in einem Absatz, im Passiv formuliert, versuchte man, die Anschläge vom 11. September 2001 mit Al-Qaida zu verbinden. Dieser Absatz lautet wie folgt:</p>
<p><br />
 „Neunzehn Männer wurden auf den Passagierlisten der vier am 11. September 2001 entführten Flugzeuge als Entführer angeführt. Viele von ihnen hatten frühere Verbindungen zu Al-Qaida oder wurden bisher eindeutig als Mitarbeiter von Al-Qaida identifiziert.“</p>
<p><br />
 Diese Aussage war aber unbegründet. Denn es gibt nicht die geringsten Beweise dafür, dass die 19 Personen, die als Entführer bezeichnet wurden, die Flugzeuge bestiegen haben, die mutmaßlich am 11. September abgestürzt sind. Ihre Namen stehen auf keiner beglaubigten Passagierliste; niemand sah diese Männer in den Flughäfen; und ihre Leichen wurden nicht gefunden beziehungsweise identifiziert. Welchen Bezug sie oder einige von ihnen auch immer zu Al-Qaida hatten, ist daher unerheblich. Das Dossier enthält auch keine Beweise für diesen mutmaßlichen Bezug. Und das war nicht die einzige Kriegslüge der Blair-Regierung.</p>
<h3><br />
 8. Präsident Bush interessiert sich nicht für das Schicksal von Osama bin Laden</h3>
<p>In einer Pressekonferenz im Weißen Haus am 13. März 2002, nur sechs Monate nach den Anschlägen, wurde Präsident George W. Bush gefragt, warum er so wenig über Osama bin Laden spreche:</p>
<p><br />
 „Journalist: In Ihren Reden sprechen Sie nur noch selten von Osama bin Laden. Warum ist das so? Wissen Sie, ob er tot oder lebendig ist?</p>
<p><br />
 George W. Bush: Tief in meinem Herzen weiß ich, dass der Mann auf der Flucht ist, wenn er überhaupt noch lebt. Wer weiß, ob er sich in einer Höhle versteckt oder nicht; wir haben schon lange nichts mehr von ihm gehört. Und die Idee, sich auf eine Person zu konzentrieren, ist – zeigt mir wirklich, dass die Leute den Umfang der Mission nicht verstehen.</p>
<p><br />
 Terror ist größer als eine Person. Und er (bin Laden) ist nur eine Person, die jetzt an den Rand gedrängt wird. Sein Netzwerk, seine Gastgeberregierung wurde zerstört. Er ist der ultimative Schmarotzer, der Schwäche fand, sie ausnutzte und auf seinen Gegner traf. (...) Er ist ein Kerl, der versucht, sich zu verstecken – wenn er sich überhaupt versteckt.</p>
<p><br />
 Also weiß ich nicht, wo er ist. Wissen Sie, ich verbringe nicht so viel Zeit mit ihm, Kelly, um ehrlich zu sein...” [15].</p>
<p><br />
 Man denke daran, dass Osama bin Laden über Jahre von den Geheimdiensten der USA als der „gefährlichste Terroristenführer der Welt“ genannt wurde, als jemand, der von führenden Medien als Anstifter des 11. September bezeichnet wurde. Der Mann hatte offensichtlich als Bösewicht ausgedient.</p>
<h3><br />
 9. FBI-Direktor gibt zu, dass seine Behörde keine Schriftsätze zur Vorbereitung von 9/11 gefunden hat</h3>
<p>Am 19. April 2002, hielt Robert S. Mueller, III., Chef des FBI, eine Rede vor dem Commonwealth Club of California. Er sagte unter anderem:</p>
<p><br />
 „Die Entführer (von 9/11) hinterließen keine Spuren (in Englisch: „paper trail”). In unserer Untersuchung haben wir kein einziges Blatt Papier entdeckt – weder hier in den USA, noch in der Schatztruhe von Informationen, die in Afghanistan und anderswo auftauchten –, wo die Planung der Anschläge erwähnt wurde” [16].</p>
<p><br />
 Es ist verständlich, dass die mutmaßlichen Entführer keine Schriftsätze über die Planung des 9/11 hinterlassen hatten, denn sie hatten weder mit der Planung noch mit der Ausführung der Anschläge etwas zu tun. Unwahr dagegen war die Behauptung des FBI-Chefs, sie hätten keine Spuren hinterlassen. Tatsächlich hinterließen sie umfangreiche Spuren ihres Treibens in den Vereinigten Staaten, denn sie bezahlten die meisten ihrer Einkäufe mit Kreditkarte. Herrn Muellers eigene Behörde erstellte eine genaue Zeitleiste all dieser Daten, einen Bericht von mehr als 300 Seiten, den jeder, auch Herr Mueller, im Internet finden kann [17]. Ihre Verwendung von Kreditkarten hatte gerade den Zweck, ihre Zahlungen und Bewegungen zu dokumentieren und damit ihre Überwachung durch ihre Führungsoffiziere zu erleichtern.</p>
<p><br />
 10. Fünf Jahre später gab das FBI endlich zu, keinen „stichhaltigen Beweis“ dafür zu besitzen, dass Osama bin Laden in Verbindung zu 9/11 steht.</p>
<p><br />
 Am 6. Juni 2006 veröffentlichte Muckraker Report ein Gespräch zwischen dem Journalisten Ed Haas und dem FBI-Sprecher Rex Tomb [18]. Anlass dafür war Ed Haas’ Entdeckung, dass auf dem FBI-Steckbrief von Osama bin Laden (auf die Webseite der Behörde) kein Wort über seine mutmaßliche Rolle bei 9/11 steht. Der Journalist fand das höchst seltsam.</p>
<p><br />
 Er fragte Rex Tomb also, warum Bin Laden nicht auch im Zusammenhang mit 9/11 gesucht werde. Seine Antwort: „Der Grund, warum 9/11 nicht auf Usama Bin Ladens Steckbrief erwähnt wird, ist, dass das FBI keine stichhaltigen Beweise besitzt, die Bin Laden mit 9/11 verknüpfen.“ Das FBI entfernte mittlerweile den Steckbrief von seiner Webseite. Man kann ihn aber hier sehen:</p>
<p>&nbsp;</p>
<p><img class="alignnone wp-image-30144 size-full" src="http://www.free21.org/wp-content/uploads/2018/10/FBIOBL.gif" alt="" width="639" height="828" /></p>
<p>&nbsp;</p>
<p><br />
 Man sollte sich die Antwort des FBI-Sprechers auf der Zunge zergehen lassen. Sie hätte zu weltweiten Schlagzeilen führen müssen. Nichts dergleichen geschah, obwohl dies wahrscheinlich eine der Top-Nachrichten des Jahres war. Die Legende vom bösen Bin Laden und seiner Verantwortung für den 11. September durfte nicht angekratzt werden, denn das hätte das Vertrauen der Menschen in die Regierungen, die den Krieg gegen Afghanistan befürworteten, erschüttert. Die Lüge musste aufrechterhalten werden. Mit allen Mitteln.</p>
<h3><br />
 Quellen:</h3>
<p>[1] ALDEILIS.NET: US rejects Taliban’s requests for bin Laden evidence, &lt;<a href="http://aldeilis.net/english/us-rejects-talibans-requests-for-bin-laden-evidence" target="_blank">http://aldeilis.net/english/us-rejects-talibans-requests-for-bin-laden-evidence</a>&gt;<br />
 [2] The Global Campaign For Ratification And Implementaion Of The Kampala Amendments On The Crime Of Aggression: Definition of the crime of aggression, &lt;<a href="https://crimeofaggression.info/role-of-the-icc/definition-of-the-crime-of-aggression/" target="_blank">https://crimeofaggression.info/role-of-the-icc/definition-of-the-crime-of-aggression/</a>&gt;<br />
 [3] UNITED NATIONS: Security Council Condemns, ‘In Strongest Terms’, Terrorist Attacks On United States, &lt;<a href="http://www.un.org/News/Press/docs/2001/SC7143.doc.htm" target="_blank">http://www.un.org/News/Press/docs/2001/SC7143.doc.htm</a>&gt;<br />
 [4] Ebenda.<br />
 [5] Resolutions No. 731 (1992), 1269 (1999), 1377 (2001), 1456 (2003), 1535 (2004), 1566 (2004), 1617 (2005), 1735 (2006), 1787 (2007), 1822 (2008), 1904 (2009) , 1963 (2010), 2083 (2012), 2129 (2013), 2133 (2014), 2195 (2014), 2249 (2015), 2319 (2016)<br />
 [6] ALDEILIS.NET: NBC‘s ‚Meet the Press‘ With Tim Russert, 23.09.2001, &lt;<a href="http://aldeilis.net/english/colin-powell-promises-evidence-on-osama-bin-laden-links-to-911/" target="_blank">http://aldeilis.net/english/colin-powell-promises-evidence-on-osama-bin-laden-links-to-911/</a>&gt;<br />
 [7] ALDEILIS.NET: Transcript: White House Daily Briefing, September 19, 2001, &lt;<a href="http://aldeilis.net/english/ari-fleischer-the-white-house-evasive-on-evidence-re-responsibility-of-osama-bin-laden-for-911/" target="_blank">http://aldeilis.net/english/ari-fleischer-the-white-house-evasive-on-evidence-re-responsibility-of-osama-bin-laden-for-911/</a>&gt;<br />
 [8] FBIS Report: Compilation of Usama Bin Ladin Statements 1994 – January 2004, &lt;<a href="https://fas.org/irp/world/para/ubl-fbis.pdf" target="_blank">https://fas.org/irp/world/para/ubl-fbis.pdf</a>&gt;<br />
 [9] NATO: Statement &lt;<a href="http://www.nato.int/docu/speech/2001/s011002a.htm" target="_blank">http://www.nato.int/docu/speech/2001/s011002a.htm</a>&gt;<br />
 [10] ALDEILIS.NET: Suzanne Daley, A nation challenged: The evidence; NATO says U.S. has proof against Bin Laden Group, The New York Times, 2.10.2001, &lt;<a href="http://aldeilis.net/english/us-evidence-to-nato-oral-without-slides-or-documents/" target="_blank">http://aldeilis.net/english/us-evidence-to-nato-oral-without-slides-or-documents/</a>&gt;<br />
 [11] ALDEILIS.NET: (Quelle in Isländisch) &lt;<a href="http://aldeilis.net/icelandic/upporvandi-brefaskipti-vid-svonefnt-utanrikisraduneytid/" target="_blank">http://aldeilis.net/icelandic/upporvandi-brefaskipti-vid-svonefnt-utanrikisraduneytid/</a>&gt;<br />
 [12] ALDEILIS.NET: Letter dated 7 October 2001 from the Permanent Representative of the United States of America to the United Nations addressed to the President of the Security Council, Doc. S/2001/946, http://www.undocs.org/s/2001/946, mirrored in  &lt;<a href="http://aldeilis.net/english/letter-from-us-to-president-of-un-security-council-7-oct-2001" target="_blank">http://aldeilis.net/english/letter-from-us-to-president-of-un-security-council-7-oct-2001</a>&gt;<br />
 [13] NATO: Statement, &lt;<a href="https://www.nato.int/docu/pr/2001/p01-138e.htm" target="_blank">https://www.nato.int/docu/pr/2001/p01-138e.htm</a>&gt;<br />
 [14] BBC NEWS: The UK‘s Bin Laden dossier in full, &lt;http://news.bbc.co.uk/2/hi/uk_news/politics/1579043.stm&gt;; auch ALDEILIS.NET: Chris Marsden, No substance to Blair’s new evidence against Al Qaeda, WSWS, 19.11.2001, &lt;<a href="http://aldeilis.net/english/no-substance-to-blairs-new-evidence-against-al-qaeda/&gt;" target="_blank">http://aldeilis.net/english/no-substance-to-blairs-new-evidence-against-al-qaeda/&gt;</a><br />
 [15] White House: Quelle nicht mehr verfügbar, &lt;http://www.whitehouse.gov/news/releases/2002/03/20020313-8.html&gt;, Mirror ALDEILIS.NET: Quelle nicht mehr verfügbar, &lt;<a href="http://www.aldeilis.net/aldeilis/content/view/465/" target="_blank">http://www.aldeilis.net/aldeilis/content/view/465/</a>&gt; <br />
 [16] ALDEILIS.NET: FBI chief Mueller admits no written evidence on 9/11 plot, &lt;<a href="http://aldeilis.net/english/fbi-chief-mueller-admits-no-written-evidence-on-911-plot/" target="_blank">http://aldeilis.net/english/fbi-chief-mueller-admits-no-written-evidence-on-911-plot/</a>&gt;<br />
 [17] FBI (The Federal Bureau of Investigation): FBI Records: The Vault, Hijackers Timeline, 2007, &lt;<a href="https://vault.fbi.gov/9-11%20Commission%20Report/9-11-chronology-part-01-of-02/view" target="_blank">https://vault.fbi.gov/9-11%20Commission%20Report/9-11-chronology-part-01-of-02/view</a>&gt;<br />
 [18] Information Clearing House: FBI says, it has “No hard evidence connecting Bin Laden to 9/11”, &lt;<a href="http://www.informationclearinghouse.info/article13664.htm" target="_blank">http://www.informationclearinghouse.info/article13664.htm</a>&gt;, Mirror ALDEILIS.NET: FBI says, ‘No hard evidence connecting Bin Laden to 9/11’, &lt;<a href="http://aldeilis.net/english/fbi-says-no-hard-evidence-connecting-bin-laden-to-911-2/" target="_blank">http://aldeilis.net/english/fbi-says-no-hard-evidence-connecting-bin-laden-to-911-2/</a>&gt;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Dieser Text wurde zuerst am 25.08.2018 auf www.rubikon.news unter der URL &lt;<a href="https://www.rubikon.news/artikel/die-lugenkriege" target="_blank">https://www.rubikon.news/artikel/die-lugenkriege</a>&gt; veröffentlicht. Lizenz: Initiative zur Demokratisierung der Meinungsbildung gGmbH, CC BY-NC-ND 4.0</p>													</div>
					
<div style="display:none">
F&uuml;r den Inhalt der einzelnen Artikel sind die jeweils benannten Autoren verantwortlich. Die Inhalte der Artikel und Kommentare spiegeln nicht zwangsl&auml;ufig die Meinung der Redaktion oder des Herausgebers wieder.</div>

<div style="width: 100%; height: auto;background-color: rgb(255, 255, 255); border-top: 1px solid rgb(225, 225, 225); padding: 20px;">
<h3 style="font-family:nunito; font-size:14pt;"><span>Quellen</span></h3>
<span style="font-family: Verdana,Arial,Helvetica,sans-serif; font-size: 11pt;";>Für den Inhalt der einzelnen Artikel sind die jeweils benannten Autoren verantwortlich. Die Inhalte der Artikel und Kommentare spiegeln nicht zwangsläufig die Meinung der Redaktion oder des Herausgebers wieder.</span>
</div>
<span style="font-family: Verdana,Arial,Helvetica,sans-serif; font-size: 11pt;">
						<div class="clear"></div>			
<div class="entry"></div>	
				
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		
		
		<p class="post-tags"><span>Tags: </span> <a href="http://www.free21.org/tag/911/" rel="tag">9/11</a><a href="http://www.free21.org/tag/afghanistan/" rel="tag">Afghanistan</a><a href="http://www.free21.org/tag/al-kaida/" rel="tag">Al Kaida</a><a href="http://www.free21.org/tag/george-bush/" rel="tag">George Bush</a><a href="http://www.free21.org/tag/irak/" rel="tag">Irak</a><a href="http://www.free21.org/tag/krieg-gegen-den-terror/" rel="tag">Krieg gegen den Terror</a><a href="http://www.free21.org/tag/libyen/" rel="tag">Libyen</a><a href="http://www.free21.org/tag/osama-bin-laden/" rel="tag">Osama Bin Laden</a><a href="http://www.free21.org/tag/saudi-arabien/" rel="tag">Saudi-Arabien</a><a href="http://www.free21.org/tag/syrien/" rel="tag">Syrien</a></p>		
		
			<div class="author-bio">
				<div class="bio-avatar"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.free21.org/wp-content/uploads/avatars/1746/5a89bd0de4114-bpfull.jpg" class="avatar user-1746-avatar avatar-128 photo" width="128" height="128" alt="Profilbild von Elias Davidsson" /><noscript><img src="http://www.free21.org/wp-content/uploads/avatars/1746/5a89bd0de4114-bpfull.jpg" class="avatar user-1746-avatar avatar-128 photo" width="128" height="128" alt="Profilbild von Elias Davidsson" /></noscript></div>
                
                
				<p class="bio-name">Elias Davidsson</p>
				
                                        <p class="bio-desc">wurde in Palästina als Sohn deutscher Eltern mit jüdischem Glauben geboren, die zur Zeit der Nazis aus Deutschland emigriert waren. Er studierte Klavier, Harmonie und Kontrapunkt in Haifa, später Klavier und Komposition in Köln, Freiburg und Basel, leitete eine Musikschule in Island und war auch als Kirchenmusiker tätig. Seit den 1990er Jahren befasst er sich mit Völkerrecht und verdecktem Staatsterrorismus. Zuletzt erschienen von ihm „Hijacking America‘s Mind on 9/11“, „The Betrayal of India: Revisiting 26/11“ und „Psychologische Kriegsführung und gesellschaftliche Leugnung“.</p>
                        	



<a style="color: #3B8DBD; font-size:11pt; font-family:nunito;" href=""></a><hr />

				

		
		
		

</div>	




<div class="clear"></div><div class="dondiv" style="margin-left: 20%;"><div class="donatebg" style="border:none; box-shadow: none; height:auto; background-color: none;"><div class="donatetext" style="margin-left: 35px; text-align:center;"><div style="margin-left:25px; margin-bottom: 5px; padding-bottom: 5px; font-size: 17pt;line-height: 1.2em; font-family: 'Open Sans', serif; color:#000; width: 200px; height: 26px;">Hat Ihnen der <span style="font-size: 35pt; color: #3B8DBD; line-height: 1.0em;">Artikel</span> gefallen?</div>
<div style="color:#000; margin-bottom: 46px; margin-top: 80px; color: #8d8d8d;">FREE21 steht für nicht embeddeter, crowdfinanzierter Journalismus. Helfen Sie uns noch besser zu werden und unterstützen Sie uns! Jeder Euro fließt in die unabhängige journalistische Arbeit.</div></div>

<div style="margin-left: -61px;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><span style="font-size: 12pt; font-family: Nunito;"><div style="position: absolute;
margin-left: 40px;">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="3RKDSUERGB8U2">
<input style="margin-left: -30px; margin-top:30px; position: absolute;" type="image" src="http://www.free21.org/wp-content/uploads/2015/12/layer.png" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."></div>
<img alt="" border="0" src="https://www.paypalobjects.com/da_DK/i/scr/pixel.gif" width="1" height="1">
</form>
<div class="donatesub" style="background-color: #fff; color: #555; margin-top: 17px;">einmalig</div>
<div class="donatemain" style="    border: 1px solid #d0d0d0; margin-top: 10px;"><span style="background-color: #fff; color: #555; margin-left:-58px;"> Spenden</span></a></div>
<div style="height: 10px;">.</div>
<a style="color:#ffffff;" target="_self" href="/verein/"><div class="donatesub" style="background-color: #fff; width: 73px; color: #555; margin-top: -4px;">Jetzt fördern</div>
<div class="donatemain" style="    border: 1px solid #d0d0d0; margin-top: 10px;"><span style="background-color: #fff; color: #555; margin-left:-77px;"> Mitglied werden!</span></div></a>
<div style="height: 10px;">.</div>
<a style="color:#ffffff;" href="http://free21abo.de/abo2016/"><div class="donatesub" style="background-color: #fff; color: #555; margin-top: -4px;">Magazin</div>
<div class="donatemain" style="    border: 1px solid #d0d0d0; margin-top: 10px;"><span style="background-color: #fff; color: #555; margin-left:-58px;"> Abonnieren</span></a></div>
<div style="height: 10px;">.</div>

<div class="donatesub" style="margin-top: -4px; width: 86px; background-color: #fff; color: #555;">Überweisung</div>
<div class="donatemain" style="border: 1px solid #d0d0d0; margin-top: 10px; "><span style="background-color: #fff; color: #555; margin-left:-88px;"> GLS Bank</span></div>
<div class="donatemain" style="border:none; color: rgb(120, 116, 116);margin-top: 0px; border-top:0px;">
<div style="font-size: 10pt; font-family: Nunito;"> Kontoinhaber:	<br />
Verein zur Förderung unabhängiger journalistischer Berichterstattung e.V.<br />
IBAN:	x-2100 <br />
Name der Bank:	GLS Gemeinschaftsbank eG <br />
BIC:	GENODEM1GLS <br />
</div>


</div>
</div>

</div></div>
		<div class="justondesktop">	<div style="font-size: 14pt;
    color: #5d5d5d;
    line-height: 1.0em;
    margin-left: 40px;
    font-weight: 500;
    font-family: vollkorn;
    border-bottom: 1px solid #ebebeb;
    margin-bottom: 20px;">
    lesen Sie auch..    
    </div>
			
	<a href="http://www.free21.org/kunst-wahrheit-politik/"> <div style="
    width: 33%;
    float: left;
    border: 1px solid rgba(237, 237, 237, 0.06);
    border-top: 0px;">
						<img width="520" height="245" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.free21.org/wp-content/uploads/2018/02/Bild-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Quelle: https://pixabay.com/de/wahrheit-lüge-strassenschild-257160/, Foto: gerald, Lizenz: CC-0" data-lazy-srcset="http://www.free21.org/wp-content/uploads/2018/02/Bild-1-520x245.jpg 520w, http://www.free21.org/wp-content/uploads/2018/02/Bild-1-720x340.jpg 720w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" /><noscript><img width="520" height="245" src="http://www.free21.org/wp-content/uploads/2018/02/Bild-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Quelle: https://pixabay.com/de/wahrheit-lüge-strassenschild-257160/, Foto: gerald, Lizenz: CC-0" srcset="http://www.free21.org/wp-content/uploads/2018/02/Bild-1-520x245.jpg 520w, http://www.free21.org/wp-content/uploads/2018/02/Bild-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>					<div class="fourlist-sub" style="margin: 20px; margin-bottom:0px; line-height: 1em; font-size: 10pt; color: #3B8DBD;">Transcript:</div>
<div style="font-size: 16pt;  
    font-family: vollkorn;
        color: #686565;
    margin: 20px; margin-top:10px;">Kunst, Wahrheit &#038; Politik</div></div></a>

	
	<a href="http://www.free21.org/libertaere-misslogik/"> <div style="
    width: 33%;
    float: left;
    border: 1px solid rgba(237, 237, 237, 0.06);
    border-top: 0px;">
						<img width="520" height="245" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.free21.org/wp-content/uploads/2016/10/spot-862274_1280-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-lazy-srcset="http://www.free21.org/wp-content/uploads/2016/10/spot-862274_1280-520x245.jpg 520w, http://www.free21.org/wp-content/uploads/2016/10/spot-862274_1280-720x340.jpg 720w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" /><noscript><img width="520" height="245" src="http://www.free21.org/wp-content/uploads/2016/10/spot-862274_1280-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.free21.org/wp-content/uploads/2016/10/spot-862274_1280-520x245.jpg 520w, http://www.free21.org/wp-content/uploads/2016/10/spot-862274_1280-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>					<div class="fourlist-sub" style="margin: 20px; margin-bottom:0px; line-height: 1em; font-size: 10pt; color: #3B8DBD;">Rüdiger Lenz:</div>
<div style="font-size: 16pt;  
    font-family: vollkorn;
        color: #686565;
    margin: 20px; margin-top:10px;">Libertäre  Misslogik</div></div></a>

	
	<a href="http://www.free21.org/daniele-ganser-kriegspropaganda-statt-friedenspolitik/"> <div style="
    width: 33%;
    float: left;
    border: 1px solid rgba(237, 237, 237, 0.06);
    border-top: 0px;">
						<img width="520" height="245" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.free21.org/wp-content/uploads/2015/04/ganser_5-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-lazy-srcset="http://www.free21.org/wp-content/uploads/2015/04/ganser_5-520x245.jpg 520w, http://www.free21.org/wp-content/uploads/2015/04/ganser_5-720x340.jpg 720w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" /><noscript><img width="520" height="245" src="http://www.free21.org/wp-content/uploads/2015/04/ganser_5-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.free21.org/wp-content/uploads/2015/04/ganser_5-520x245.jpg 520w, http://www.free21.org/wp-content/uploads/2015/04/ganser_5-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>					<div class="fourlist-sub" style="margin: 20px; margin-bottom:0px; line-height: 1em; font-size: 10pt; color: #3B8DBD;">Daniele Ganser</div>
<div style="font-size: 16pt;  
    font-family: vollkorn;
        color: #686565;
    margin: 20px; margin-top:10px;">Kriegspropaganda statt Friedenspolitik</div></div></a>

</div>
		<div style="width:100%; clear:both;"></div>
		<div style="border-top: 1px solid #dcdcdc;"><div style="font-family: vollkorn;
    margin: 40px;
    font-size: 19px;
    padding-top: 30px;
     
    
    margin-bottom: -30px;
    border-bottom: 4px double #aaa;">Kommentar schreiben</div>
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments--></div>
		
	
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Transcriptionen</p>
							</div>
						
				<ul class="post-nav group">
		<li class="next"><a href="http://www.free21.org/hitler-war-ein-grosser-demokrat/" rel="next"><i class="fa fa-chevron-right"></i><strong>Nächster Beitrag</strong> <span>„Hitler war ein großer Demokrat“ </span></a></li>
		<li class="previous"><a href="http://www.free21.org/was-machen-wir-nur-mit-den-nazis/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Was machen wir nur mit den Nazis?</span></a></li>
	</ul>
			
						
			<div id="text-49" class="widget widget_text"><h3>alte seitenleiste</h3>			<div class="textwidget"><div class="justondesk"><a class="abcS1" " title="">PDF downloaden 
</a>

<a href="http://www.free21.org/wp-content/uploads/2018/10/03-Davidsson-Die_Luegenkriege.pdf">

   
  <div class="dwnldbtn" style="border:none !important;"><div style="border: 1px solid rgba(0, 0, 0, 0.12); margin-bottom: 30px; box-shadow: 7px 6px 9px -6px rgba(39, 39, 39, 0.39); width: 208px;
height: 294px;"><img width="212" height="300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.free21.org/wp-content/uploads/2018/10/00-Davidsson-Die_Luegenkriege-212x300.png" class="attachment-medium size-medium" alt="" data-lazy-srcset="http://www.free21.org/wp-content/uploads/2018/10/00-Davidsson-Die_Luegenkriege.png 212w, http://www.free21.org/wp-content/uploads/2018/10/00-Davidsson-Die_Luegenkriege-191x270.png 191w" data-lazy-sizes="(max-width: 212px) 100vw, 212px" /><noscript><img width="212" height="300" src="http://www.free21.org/wp-content/uploads/2018/10/00-Davidsson-Die_Luegenkriege-212x300.png" class="attachment-medium size-medium" alt="" srcset="http://www.free21.org/wp-content/uploads/2018/10/00-Davidsson-Die_Luegenkriege.png 212w, http://www.free21.org/wp-content/uploads/2018/10/00-Davidsson-Die_Luegenkriege-191x270.png 191w" sizes="(max-width: 212px) 100vw, 212px" /></noscript></div> <div style="border: 1px solid #3B8DBD; border-radius: 50px;
height: 33px; font-family: delicious-roman; font-size: 15pt; color: #FFF; background-color: #3B8DBD; margin-left: 187px; width: 40px; text-align: center;
margin-top: -52px; position: relative; padding-top: 6px;
margin-bottom: 10px;">PDF</div>
  
</a>




   
  <div class='dwnldbtn'>  
<a style="color:rgb(125, 136, 143);" href="http://www.free21.org/wp-content/uploads/2018/10/01-Davidsson-Die_Luegenkriege.pdf" download> <i class="wp-svg-box-add box-add"></i>  download greyscale</a></div>
  



   
  <div class="dwnldbtn">  <a style="color:rgb(107, 107, 107);" href="http://www.free21.org/wp-content/uploads/2018/10/02-Davidsson-Die_Luegenkriege.pdf" download><i class="wp-svg-box-add box-add"></i>  download low resolution</a></div>
  



   
  <div class="dwnldbtn">  <a style="color:rgb(69, 69, 69)" href="http://www.free21.org/wp-content/uploads/2018/10/03-Davidsson-Die_Luegenkriege.pdf" download><i class="wp-svg-box-add box-add"></i>  download high resolution</a></div>
  


</div>
</div>





</div>
		</div><div id="text-62" class="widget widget_text"><h3>eigenwerbung</h3>			<div class="textwidget"><div style="width: 500px; margin-left: 19px;">
<img class="alignnone size-full wp-image-20901" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.free21.org/wp-content/uploads/2015/01/eigenwerbung1.png" alt="eigenwerbung1" width="231" height="1036" /><noscript><img class="alignnone size-full wp-image-20901" src="http://www.free21.org/wp-content/uploads/2015/01/eigenwerbung1.png" alt="eigenwerbung1" width="231" height="1036" /></noscript></div>
<div style="font-family: delicious-roman; border-top: 1px solid rgb(49, 155, 213); border-bottom: 1px solid rgb(237, 237, 237); font-size: 21px; width: 252px; margin-left: 4px;
padding: 10px; color: rgb(77, 77, 77);">
Wenn Ihr uns ehrenamtlich unterstützen könnt, schreibt  
bitte an:  <span style="font-weight: bold; color: #319bd5">team@free21.org</span></div>

</div>
		</div><!-- fixed widget --><div id="execphp-25" class="widget widget_execphp">			<div class="execphpwidget"><div class="dondiv" style="display: block;
    margin-left: -30px;
    background-color: #ffffff;
    padding-right: 14px;
    width: 327px;
    min-height: 650px;"><div class="donatebg" style="border: none;
    box-shadow: none;
    background-image: url('http://www.free21.org/wp-content/uploads/2016/12/obgl.png');
    width: 348px;
    height: 200px;">
</div>
<div style="font-family: 'Special Elite', cursive;
    font-size: 27px;
    margin: 20px;
    text-align: center;">Unterstützen Sie unabhängigen Journalismus</div>
	<div style="font-family: 'Special Elite', cursive;
    font-size: 11px;
    margin-left: 35px;
    text-align: justify;
    color: #383838;
    line-height: 1.3em;
    border-top: 1px solid #e2e2e2;
    padding-top: 10px;
    margin-right: 30px;">Free21.org ist ein Projekt des Vereins zur Förderung unabhängiger journalistischer
Berichterstattung e.V.</div>




<div style="margin-left: -61px;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><span style="font-size: 12pt; font-family: Nunito;"><div style="position: absolute;
margin-left: 40px;">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="3RKDSUERGB8U2">
<input style="margin-left: -30px; margin-top:30px; position: absolute;" type="image" src="http://www.free21.org/wp-content/uploads/2015/12/layer.png" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."></div>
<img alt="" border="0" src="https://www.paypalobjects.com/da_DK/i/scr/pixel.gif" width="1" height="1">
</form>
<div class="donatesub" style="background-color: #fff; color: #555; margin-top: 17px;">einmalig</div>
<div class="donatemain" style="    border: 1px solid #d0d0d0; margin-top: 10px;"><span style="background-color: #fff; color: #555; margin-left:-58px;"> Spenden</span></a></div>
<div style="height: 10px;">.</div>
<a style="color:#ffffff;" target="_self" href="/verein/"><div class="donatesub" style="background-color: #fff; width: 73px; color: #555; margin-top: -4px;">Jetzt fördern</div>
<div class="donatemain" style="    border: 1px solid #d0d0d0; margin-top: 10px;"><span style="background-color: #fff; color: #555; margin-left:-77px;"> Mitglied werden!</span></div></a>
<div style="height: 10px;">.</div>
<a style="color:#ffffff;" href="http://free21abo.de/abo2016/"><div class="donatesub" style="background-color: #fff; color: #555; margin-top: -4px;">Magazin</div>
<div class="donatemain" style="    border: 1px solid #d0d0d0; margin-top: 10px;"><span style="background-color: #fff; color: #555; margin-left:-58px;"> Abonnieren</span></a></div>
<div style="height: 10px;">.</div>
<div id="open" tabindex="0">
<div class="donatesub" style="margin-top: -4px; width: 86px; background-color: #fff; color: #555;">Überweisung</div>
<div class="donatemain" style="border: 1px solid #d0d0d0; margin-top: 10px; "><span style="background-color: #fff; color: #555; margin-left:-88px;"> GLS Bank</span></div>
<div class="donatemain" style="border:none; color: rgb(120, 116, 116);margin-top: 0px; border-top:0px;">
<div style="font-size: 10pt; font-family: Nunito;"> Kontoinhaber:	<br />
Verein zur Förderung unabhängiger journalistischer Berichterstattung e.V.
IBAN: DE84 4306 0967 1185 9021 00 <br />
BIC: GENODEM1GLS<br />

Name der Bank:	GLS Gemeinschaftsbank eG <br />

</div>


</div>
</div></div>

</div></div>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		
				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		<a rel="nofollow" style="display:none;" href="http://example.com/blackhole/">Do NOT follow this link or you will be banned from the site!</a>
				
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-11848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11848"><a href="http://www.free21.org/kontakt/">Kontakt</a></li>
<li id="menu-item-11838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11838"><a href="http://www.free21.org/haftungsausschluss/">Haftungsausschluss</a></li>
<li id="menu-item-11844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11844"><a href="http://www.free21.org/datenschutz/">Datenschutz</a></li>
<li id="menu-item-25837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25837"><a href="http://www.free21.org/verein/">Impressum</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
													<img id="footer-logo" src="http://www.free21.org/wp-content/uploads/2015/03/logof21.png" alt="">
												
						<div id="copyright">
															<p>Free21 NewsONpaper &copy; 2019. Alle Rechte vorbehalten.</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
											</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->

	</footer><!--/#footer-->

</div><!--/#wrapper-->

<a rel="nofollow" style="display:none;" href="http://www.free21.org/?blackhole=5369acc0c4" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='simple-sticky-footer-css'  href='http://www.free21.org/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.css?ver=027e5d4ab5c98ac27a326f12498ab3d0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/comment-reply.min.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/die-luegenkriege\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"http:\/\/www.free21.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.free21.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='//www.free21.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.free21.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/die-luegenkriege\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.free21.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/die-luegenkriege\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_ae7103856db6837bd11a44d94d561727"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.free21.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='//www.free21.org/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/themes/hueman/js/scripts.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "primary", "margin_top" : 10, "margin_bottom" : 0, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['execphp-25'] };
</script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/wp-embed.min.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"de","icl_home":"http:\/\/www.free21.org","ajax_url":"http:\/\/www.free21.org\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/easy-fancybox/js/jquery.metadata.min.js?ver=2.22.1'></script>
<!--[if lt IE 9]>
<script src="http://www.free21.org/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<script type="text/javascript">

    jQuery(document).ready(function($) {
        
        jQuery('[href$="pdf"]').live("click", function(){ // get the link attribute and find the filename of the PDF
        var pdfLink = jQuery(this).attr("href"), pdfLocation = pdfLink.substr(pdfLink.lastIndexOf("/")).replace("/","") ;
         ga('send', 'event', 'PDF', 'Download', 'Click-' +pdfLocation);
         
         
         });
        
        /*var filetypes = /\.(pdf)$/i;
        var baseHref = '';
        if (jQuery('base').attr('href') != undefined)
            baseHref = jQuery('base').attr('href');
        jQuery('a').each(function() {
            var href = jQuery(this).attr('href');
                if (href && href.match(filetypes)) {
                jQuery(this).click(function() {
                    var extension = (/[.]/.exec(href)) ? /[^.]+$/.exec(href) : undefined;
                    var filePath = href;
                    ga('send', 'event', 'PDF', 'Download', 'Click-' + extension+' '+ filePath);
                    
                    if (jQuery(this).attr('target') != undefined && jQuery(this).attr('target').toLowerCase() != '_blank') {
                        setTimeout(function() { location.href = baseHref + href; }, 200);
                        return false;
                    }
                    console.log('ga-sent');
                });
                
            }
        });*/
    });

</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1575645062 -->