    <link rel="stylesheet" type="text/css" href="http://www.free21.org/wp-content/themes/hueman/single-custom.css" />
<!DOCTYPE html> 
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54124533-1', 'auto');
  ga('send', 'pageview');

</script><meta name="viewport" content="user-scalable=no"/>
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
<link href='http://fonts.googleapis.com/css?family=Nunito:400,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Bevan|Lato|Raleway|Vollkorn" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Lobster">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Nunito" rel="stylesheet">
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Lato" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Special+Elite" rel="stylesheet">
<meta charset="utf-8" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.free21.org/xmlrpc.php">
	
	<title>Terroristen als britische Hilfs­truppen? | Free21 NewsONpaper</title>

<link rel="stylesheet" href="http://www.free21.org/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.3.6" type="text/css" media="all" />
    <script language="javascript" type="text/javascript">
		<!--
		function imposeMaxLength(Object, MaxLen)
		{
  		return (Object.value.length <= MaxLen);
		}
		-->
	</script>
    
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Terroristen als britische Hilfs­truppen?" />
	<meta property="og:url" content="http://www.free21.org/terroristen-als-britische-hilfs%c2%adtruppen/" />
	<meta property="og:image" content="http://www.free21.org/wp-content/uploads/2017/06/blast-759.jpg" />
	<meta property="article:published_time" content="2017-06-22" />
	<meta property="article:modified_time" content="2017-06-22" />
	<meta property="article:author" content="http://www.free21.org/author/rainer-rupp/" />
	<meta property="article:tag" content="(PDF)" />
	<meta property="article:tag" content="Artikel" />
	<meta property="article:tag" content="empfohlen" />
	<meta property="og:site_name" content="Free21 NewsONpaper" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Free21 NewsONpaper &raquo; Feed" href="http://www.free21.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Free21 NewsONpaper &raquo; Kommentar-Feed" href="http://www.free21.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Free21 NewsONpaper &raquo; Terroristen als britische Hilfs­truppen? Kommentar-Feed" href="http://www.free21.org/terroristen-als-britische-hilfs%c2%adtruppen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.free21.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=027e5d4ab5c98ac27a326f12498ab3d0"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpfp-css' href='http://www.free21.org/wp-content/plugins/wp-favorite-posts/wpfp.css' type='text/css' />
<link rel='stylesheet' id='wpa-css-css'  href='http://www.free21.org/wp-content/plugins/wp-attachments/styles/4/wpa.css?ver=027e5d4ab5c98ac27a326f12498ab3d0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.free21.org/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.7.4' type='text/css' media='screen' />
<link rel='stylesheet' id='default-icon-styles-css'  href='http://www.free21.org/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=027e5d4ab5c98ac27a326f12498ab3d0' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='http://www.free21.org/wp-content/uploads/useanyfont/uaf.css?ver=1489366289' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.free21.org/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=027e5d4ab5c98ac27a326f12498ab3d0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.free21.org/wp-content/themes/hueman/style.css?ver=027e5d4ab5c98ac27a326f12498ab3d0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.free21.org/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=027e5d4ab5c98ac27a326f12498ab3d0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='bbp-signature-css'  href='http://www.free21.org/wp-content/plugins/bbp-signature/bbp-signature.css?ver=0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Bist du dir sicher?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle %d Kommentare anzeigen","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Zeigen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/buddypress/bp-groups/js/widget-groups.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/wp-favorite-posts/wpfp.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie.js?ver=3.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"de","languageUrls":{"de_DE":"http:\/\/www.free21.org\/terroristen-als-britische-hilfs%c2%adtruppen\/","de":"http:\/\/www.free21.org\/terroristen-als-britische-hilfs%c2%adtruppen\/","DE":"http:\/\/www.free21.org\/terroristen-als-britische-hilfs%c2%adtruppen\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"www.free21.org","path":"\/","expiration":24}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/sitepress-multilingual-cms/res/js/browser-redirect.js?ver=3.3.6'></script>
<link rel='https://api.w.org/' href='http://www.free21.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.free21.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.free21.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Friedensarbeit konkret – am Beispiel Ukraine' href='http://www.free21.org/friedensarbeit-konkret-am-beispiel-ukraine/' />

<link rel="canonical" href="http://www.free21.org/terroristen-als-britische-hilfs%c2%adtruppen/" />
<link rel='shortlink' href='http://www.free21.org/?p=27570' />
<link rel="alternate" type="application/json+oembed" href="http://www.free21.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.free21.org%2Fterroristen-als-britische-hilfs%25c2%25adtruppen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.free21.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.free21.org%2Fterroristen-als-britische-hilfs%25c2%25adtruppen%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.free21.org/wp-admin/admin-ajax.php';</script>

<link rel="stylesheet" href="http://www.free21.org/wp-content/plugins/simple-dropbox-upload-form/css/wpsdb-style.css?build=20170601" type="text/css" media="screen" /><meta name="generator" content="WPML ver:3.3.6 stt:12,1,3,27,47,2,23,55;" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.free21.org/?wordfence_logHuman=1&hid=83BA273ACB20D87F2D4A79C2CA4D39F9');
</script><meta name="viewport" content="width=device-width, minimal-ui">
<link rel="shortcut icon" href="http://www.free21.org/wp-content/uploads/2015/01/free-fav.png" />
<!--[if lt IE 9]>
<script src="http://www.free21.org/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://www.free21.org/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
.boxed #wrapper, .container-inner { max-width: 1188px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #000000; }
}			
				
.site-title a img { max-height: 124px; }
body { background:  url(#)   ; background-size: #; }
</style>

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : false, 'enableEscapeButton' : true, 'autoScale' : false };
var easy_fancybox_handler = function(){
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').each(function() { jQuery(this).fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : false, 'scrolling' : 'auto', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );} );
	/* SVG */
	jQuery('a[href*=".svg"], area[href*=".svg"], a[href*=".SVG"], area[href*=".SVG"]').not('.nolightbox').addClass('fancybox-svg');
	jQuery('a.fancybox-svg, area.fancybox-svg, li.fancybox-svg a').each(function() { jQuery(this).fancybox( jQuery.extend({}, fb_opts, { 'type' : 'svg', 'width' : 680, 'height' : 495, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'svg' : {'wmode':'opaque','allowfullscreen':true} }) );} );
	/* YouTube */
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').each(function() { jQuery(this).fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 800, 'height' : 450, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );} );
	/* Vimeo */
	jQuery('a[href*="vimeo.com/"], area[href*="vimeo.com/"]').not('.nolightbox').addClass('fancybox-vimeo');
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').each(function() { jQuery(this).fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 500, 'height' : 281, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );} );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').each(function() { jQuery(this).fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 450, 'height' : '90%', 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'allowfullscreen' : false }) );} );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<!--[if IE 8]>
<style type="text/css">
.fancybox-ie #fancybox-title-over{background-image:url(http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png); }
.fancybox-bg{position:absolute;padding:0;margin:0;border:0;width:20px;height:20px;z-index:111001;}
#fancybox-bg-n{top:-20px;left:0;width: 100%;}#fancybox-bg-ne{top:-20px;right:-20px;}#fancybox-bg-e{top:0;right:-20px;height:100%;}#fancybox-bg-se{bottom:-20px;right:-20px;}#fancybox-bg-s{bottom:-20px;left:0;width:100%;}#fancybox-bg-sw{bottom:-20px;left:-20px;}#fancybox-bg-w{top:0;left:-20px;height:100%;}#fancybox-bg-nw {top:-20px;left:-20px;}
.fancybox-ie .fancybox-bg{background:transparent !important;}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png", sizingMethod="scale");}
</style>
<![endif]-->
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.free21.org/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head>

<body class="post-template-default single single-post postid-27570 single-format-standard isnt_phone is_computer col-2cl full-width topbar-enabled chrome no-js">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5&appId=832845120114696";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa2 fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://www.free21.org/">Startseite</a></li>
<li id="menu-item-19284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-19284"><a href="http://www.free21.org/category/empfohlen/">Inhalt</a>
<ul class="sub-menu">
	<li id="menu-item-19278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19278"><a href="http://www.free21.org/category/politik/">Politik</a></li>
	<li id="menu-item-23125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23125"><a href="http://www.free21.org/category/politik/geopolitik/">Geopolitik</a></li>
	<li id="menu-item-19282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19282"><a href="http://www.free21.org/category/wirtschaft/">Wirtschaft</a></li>
	<li id="menu-item-19285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19285"><a href="http://www.free21.org/category/gesellschaft/">Gesellschaft</a></li>
	<li id="menu-item-19286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19286"><a href="http://www.free21.org/category/umwelt/">Umwelt</a></li>
	<li id="menu-item-19276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19276"><a href="http://www.free21.org/category/meinungen/">Meinungen</a></li>
	<li id="menu-item-19279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19279"><a href="http://www.free21.org/category/interviews/">Interviews</a></li>
	<li id="menu-item-19281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19281"><a href="http://www.free21.org/category/hintergrund/">Hintergrund</a></li>
	<li id="menu-item-19280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19280"><a href="http://www.free21.org/category/transcriptionen/">Transcriptionen</a></li>
	<li id="menu-item-19283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19283"><a href="http://www.free21.org/category/historisch/">Historisch</a></li>
</ul>
</li>
<li id="menu-item-19287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19287"><a href="http://www.free21.org/pdf/">PDF</a></li>
<li id="menu-item-25783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25783"><a href="http://www.free21.org/verein/">Verein</a></li>
<li id="menu-item-12658" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-12658"><a href="http://www.free21.org/wp-login.php?redirect_to=http%3A%2F%2Fwww.free21.org%2Fterroristen-als-britische-hilfs%C2%ADtruppen%2F">Anmelden</a></li>
<li class="menu-item menu-item-language menu-item-language-current menu-item-has-children"><a href="#" onclick="return false"><img class="iclflag" src="http://www.free21.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" width="18" height="12" alt="de" title="Deutsch" /></a></li></ul></div>

<div class="headadminbar2"><ul class="nav navbar-nav navbar-right2"><li class=""><span style="font-family: nunito;
font-size: 20px;
color: #FFF;
margin-right: 50px;
display: block;
margin-bottom: -45px;">               
    </li>  
        
   
    
 
    </span></li></ul></div>
 
				<div class="container">
					<div class="container-inner">	
						<div class="toggle-search"><i class="fa fa-search"></i>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.free21.org/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Zum Suchen tippen und Enter drücken';" onfocus="if(this.value=='Zum Suchen tippen und Enter drücken')this.value='';" value="Zum Suchen tippen und Enter drücken" />
	</div>
<input type='hidden' name='lang' value='de' /></form>							</div></div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				
				<div class="group pad">
					<p class="site-title"><a href="http://www.free21.org/" rel="home"><img src="http://www.free21.org/wp-content/uploads/2015/01/logo_free21_horizontal_bg_transparent_with_credible_small.png" alt="Free21 NewsONpaper"></a></p>
										 
					 <div class="socialbox">					 
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with"></div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://www.free21.org/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fwww.free21.org%2Fterroristen-als-britische-hilfs%C2%ADtruppen%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://www.free21.org/wp-content/plugins/wordpress-social-login/assets/img/32x32/icondock/facebook.png" />
		</a>

		<a rel="nofollow" href="http://www.free21.org/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fwww.free21.org%2Fterroristen-als-britische-hilfs%C2%ADtruppen%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://www.free21.org/wp-content/plugins/wordpress-social-login/assets/img/32x32/icondock/google.png" />
		</a>

		<a rel="nofollow" href="http://www.free21.org/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fwww.free21.org%2Fterroristen-als-britische-hilfs%C2%ADtruppen%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://www.free21.org/wp-content/plugins/wordpress-social-login/assets/img/32x32/icondock/twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

 <div class="headcontain";><img src="http://www.free21.org/wp-content/uploads/2016/02/logg1.png" alt="logg" width="196" height="135" class="alignnone size-full wp-image-20333" /></div></div>
<div class="abobox"> <a target="_blank" href="http://free21abo.de/"><img src="/wp-content/uploads/2016/03/a-no.png" alt="abo-small" width="65" height="80" class="alignnone size-full wp-image-12062" /></a></div>
										<div id="header-ads">
											</div><!--/#header-ads-->

					<div style= margin-top:25px;>

<div class="headcol">
    <div class="empty" ></div>
	
     <div class="news"><a href="/ausgabe-03-2017/"> <img src="http://www.free21.org/wp-content/themes/hueman/img/ak-03-2017.png"> </a>

</div>
   <div class="prinzip">
</div>
<div class="clear"></div>

					
									</div>
								<div>								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">

<section class="content">
	


	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.free21.org/category/pdf/" rel="category tag">(PDF)</a> <span>/</span> <a href="http://www.free21.org/category/artikel/" rel="category tag">Artikel</a> <span>/</span> <a href="http://www.free21.org/category/empfohlen/" rel="category tag">empfohlen</a></li>
						<li class="comments" style="font-size: 10pt; color: rgb(170, 170, 170); margin-top: -20px;">345 mal gelesen.</li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-27570 post type-post status-publish format-standard has-post-thumbnail hentry category-pdf category-artikel category-empfohlen"	
				<div class="post-inner group">




   <div class="heidi"><a target="blank" href="http://www.free21.org/wp-content/uploads/2017/06/03-Rupp-Terror-London-02-TH.pdf">

   
 <div class="pdfimgframe"><img width="212" height="300" src="http://www.free21.org/wp-content/uploads/2017/06/00-Rupp-Terror-London-02-TH-212x300.png" class="attachment-medium size-medium" alt="" srcset="http://www.free21.org/wp-content/uploads/2017/06/00-Rupp-Terror-London-02-TH-212x300.png 212w, http://www.free21.org/wp-content/uploads/2017/06/00-Rupp-Terror-London-02-TH-191x270.png 191w, http://www.free21.org/wp-content/uploads/2017/06/00-Rupp-Terror-London-02-TH-300x425.png 300w, http://www.free21.org/wp-content/uploads/2017/06/00-Rupp-Terror-London-02-TH.png 595w" sizes="(max-width: 212px) 100vw, 212px" /> <div class="pdftext">PDF</div></div>

</a>



<div class="pdfdwnload">
   
  <div class='dwnldbtn'>  
<a style="color:#3B8DBD;" href="http://www.free21.org/wp-content/uploads/2017/06/01-Rupp-Terror-London-02-TH.pdf" download> <i class="wp-svg-box-add box-add"></i>   greyscale</a></div>
  



   
  <div class="dwnldbtn">  <a style="color:#3B8DBD;" href="http://www.free21.org/wp-content/uploads/2017/06/02-Rupp-Terror-London-02-TH.pdf" download><i class="wp-svg-box-add box-add"></i>   low resolution</a></div>
  



   
  <div class="dwnldbtn">  <a style="color:#3B8DBD;" href="http://www.free21.org/wp-content/uploads/2017/06/03-Rupp-Terror-London-02-TH.pdf" download><i class="wp-svg-box-add box-add"></i>   high resolution</a></div>
  
</div></div> <div style="clear:both;"></div>


<div class="mainart-padding" style="padding: 0px 0px 0px;"><div class="mainart-whitebox" style="width: 94%; border-left:0px; border-right:0px;"><div class="mainart-sub">Terror in Manchester:</div><div class="artdate-alpha">22 Jun 2017</div>
<div class="mainart-title" style="max-width: 771px;">Terroristen als britische Hilfs­truppen?</div>
<div class="mainart-except" style="float: left; font-family: Verdana,Arial,"Bitstream Vera Sans",Helvetica,sans-serif; color: #878787;
line-height: 1.5em; font-size: 10pt;"><div class="height: auto;"> Die Mysterien hinter dem Manchester-Attentat: Manchester-Attentäter Abedi und die mit ihm eng verbundene Libysch-Islamische Kampfgruppe (LIFG) brauchten sich in Großbritannien nicht zu verstecken. Als willkommene Terrorhelfer der Briten beim Regimewechsel in Libyen war Manchester für sie sicherer Hort. </div></div>
				<div class="bio-avatar" style="width: 68px; float: right;"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.free21.org/wp-content/uploads/avatars/1136/c48f491a76441e161bb13cc3b5654547-bpfull.jpg" class="avatar user-1136-avatar avatar-128 photo" width="128" height="128" alt="Profilbild von Rainer Rupp" /><noscript><img src="http://www.free21.org/wp-content/uploads/avatars/1136/c48f491a76441e161bb13cc3b5654547-bpfull.jpg" class="avatar user-1136-avatar avatar-128 photo" width="128" height="128" alt="Profilbild von Rainer Rupp" /></noscript></div>
					 <div class="autorneu" style="margin-left: 0px; display: block; float: right;"> von <a href="http://www.free21.org/author/rainer-rupp/" title="Beiträge von Rainer Rupp" rel="author">Rainer Rupp</a></div> 
					 											
</div>


				    				<div class="artimgbig2" style="float: right; background-image: url('http://www.free21.org/wp-content/uploads/2017/06/blast-759.jpg');"> 				 
	<div class="sharrre-container">
	<span>Share</span>
	<div id="twitter" data-url="http://www.free21.org/terroristen-als-britische-hilfs%c2%adtruppen/" data-text="Terroristen als britische Hilfs­truppen?" data-title="Tweet"></div>
	<div id="facebook" data-url="http://www.free21.org/terroristen-als-britische-hilfs%c2%adtruppen/" data-text="Terroristen als britische Hilfs­truppen?" data-title="Like"></div>
	<div id="googleplus" data-url="http://www.free21.org/terroristen-als-britische-hilfs%c2%adtruppen/" data-text="Terroristen als britische Hilfs­truppen?" data-title="+1"></div>
	<div id="pinterest" data-url="http://www.free21.org/terroristen-als-britische-hilfs%c2%adtruppen/" data-text="Terroristen als britische Hilfs­truppen?" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'http://www.free21.org/wp-content/themes/hueman/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: 'Terroristen als britische Hilfs­truppen?',media: 'http://www.free21.org/wp-content/uploads/2017/06/blast-759.jpg'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		
				
			// Scrollable sharrre bar, contributed by Erik Frye. Awesome!
			var shareContainer = jQuery(".sharrre-container"),
			header = jQuery('#header'),
			postEntry = jQuery('.entry'),
			$window = jQuery(window),
			distanceFromTop = 20,
			startSharePosition = shareContainer.offset(),
			contentBottom = postEntry.offset().top + postEntry.outerHeight(),
			topOfTemplate = header.offset().top;
			getTopSpacing();

			shareScroll = function(){
				if($window.width() > 719){	
					var scrollTop = $window.scrollTop() + topOfTemplate,
					stopLocation = contentBottom - (shareContainer.outerHeight() + topSpacing);
					if(scrollTop > stopLocation){
						shareContainer.offset({top: contentBottom - shareContainer.outerHeight(),left: startSharePosition.left});
					}
					else if(scrollTop >= postEntry.offset().top-topSpacing){
						shareContainer.offset({top: scrollTop + topSpacing, left: startSharePosition.left});
					}else if(scrollTop < startSharePosition.top+(topSpacing-1)){
						shareContainer.offset({top: startSharePosition.top,left:startSharePosition.left});
					}
				}
			},

			shareMove = function(){
				startSharePosition = shareContainer.offset();
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
				topOfTemplate = header.offset().top;
				getTopSpacing();
			};

			/* As new images load the page content body gets longer. The bottom of the content area needs to be adjusted in case images are still loading. */
			setTimeout(function() {
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
			}, 2000);

			if (window.addEventListener) {
				window.addEventListener('scroll', shareScroll, false);
				window.addEventListener('resize', shareMove, false);
			} else if (window.attachEvent) {
				window.attachEvent('onscroll', shareScroll);
				window.attachEvent('onresize', shareMove);
			}

			function getTopSpacing(){
				if($window.width() > 1024)
					topSpacing = distanceFromTop + jQuery('.nav-wrap').outerHeight();
				else
					topSpacing = distanceFromTop;
			}
				
	});
</script></div></div><div style="color: rgb(150, 150, 150); background-color: rgb(255, 255, 255); font-family: delicious-roman; padding: 5px;">(Foto: Peter Byrne/PA via AP)</div>
<div class="clear"></div><div class="midresdiv"></div>

<div class="mainart-p" style="height: auto; max-width: 687px; margin-left: 45px;"><p class="p1">Als sich britische Politiker und Sprecher des Sicherheitsapparats infolge des vom IS befohlenen oder inspirierten Anschlags in Manchester vom 25. Mai gegenüber der Öffentlichkeit so überrascht zeigten, war das pure Heuchelei. Denn der als Täter identifizierte, 22 Jahre alte, in Manchester wohnhafte Salman Abedi war den britischen Sicherheitsorganen schon lange als islamistischer Gewaltextremist bekannt.</p>
<p class="p1"> </p>
<p class="p1">Bis dato hatte er jedoch seine Lust am Töten Andersdenkender nur im Ausland ausgelebt, vor allem in Libyen und allem Anschein nach auch in Syrien, wo er sich in Al-Kaida- und IS-nahen Gruppierungen bewegt hatte.</p>
<p class="p1"> </p>
<p class="p1">Aber nicht nur Abedi oder die Tatsache, dass dieser als vielversprechender Terrorspross einer ebenso gesinnten islamistischen Familie entstammte, war den britischen Sicherheitsbehörden bekannt. Sie waren auch über die Existenz einer umtriebigen, terroristischen Gemeinschaft mitten in Manchester im Bilde.</p>
<p class="p1"> </p>
<p class="p1">Das hatte eine Gruppe von fünf investigativen Journalisten, die von der Tageszeitung The Telegraph auf den Fall angesetzt worden war, schon innerhalb von 24 Stunden nach dem verheerenden Bombenanschlag auf das Popkonzert in Manchester mit 22 toten Jugendlichen herausgefunden. Dazu gehört auch die Erkenntnis, dass die britischen Sicherheitsdienste nicht nur seit Jahrzehnten über die Terror-Gruppe Bescheid wussten, sondern auch immer wieder mit dieser zusammengearbeitet hatten, wenn es um die Durchführung von Terror-Operationen in Libyen und Syrien ging.</p>
<p class="p1"> </p>
<p class="p1">In dem Artikel des Telegraph [1] heißt es: „Abedi wohnte ganz in der Nähe einer Gruppe von Anti-Gaddafi-Dissidenten, die Mitglieder der (in Großbritannien) verbotenen Libysch-Islamischen Kampfgruppe (LIFG) [2] waren, nahe dem Viertel Whalley Range mitten in Manchester. Zu dieser Gruppe gehörte auch Abd al-Baset Azzouz, ein Vater von vier Kindern, der 2011 Manchester verlassen hatte, um ein terroristisches Netzwerk in Libyen anzuführen, das Ayman al-Zawahiri, Osama bin Ladens Nachfolger an der Spitze von Al-Kaida, betreut hatte.“</p>
<p class="p1"> </p>
<h3 class="p1">Sympathisanten bekannten sich offen zum Sammeln von Spenden für die LIFG</h3>
<p class="p1">Zugleich habe sich der 48 Jahre alte Azzouz auch als „Experte im Bombenbauen“ hervorgetan. Bereits im Jahr 2014 berichtete The Telegraph, er sei der Anführer eines Al-Kaida-Netzwerks in Ost-Libyen, wo er 200 bis 300 so genannte Rebellen unter seiner Kontrolle habe.</p>
<p class="p1"> </p>
<p class="p1">Ein weiteres Mitglied der libyschen Terror-Gemeinde in Manchester, Salah Aboaoba, erklärte im Jahr 2011 gegenüber dem britischen Sender Channel 4 News ganz ohne Scheu, dass er während seiner jüngsten Ruhepause in Manchester für die LIFG Spenden gesammelt habe. Laut Aboaoba hatte er das Geld vor allem in der Didsbury-Moschee bekommen. Das ist die gleiche Moschee, die auch Abedi stets besucht hatte.</p>
<p class="p1"> </p>
<p class="p1">Tatsächlich ist die LIFG seit dem Jahr 2005 in Großbritannien offiziell als terroristische Gruppe verboten. Als solche steht sie auch auf der Liste der so genannten Proscribed Terrorist Groups Or Organisations [3] auf der Website der Regierung. Dennoch konnten die Mitglieder der LIFG ziemlich ungeniert in Manchester und anderswo im Land agieren.</p>
<p class="p1"> </p>
<p class="p1">Auf Seite 14 dieses gerade erwähnten, immer noch gültigen Regierungsdokuments, heißt es zur LIFG explizit: „Die LIFG ist Teil der breiteren, globalen islamistisch extremistischen Bewegung, die von Al-Kaida inspiriert ist. Die LIFG versucht [Text stammt aus der Zeit vor 2011; RT], das libysche Regime durch einen harten islamischen Staat zu ersetzen. Die Gruppe hat mehrere Operationen in Libyen durchgeführt, darunter im Jahr 1996 ein Mordversuch an Muammar Gaddafi.“</p>
<p class="p1"> </p>
<h3 class="p1">Ruhiges Hinterland für terroristische Auftragstäter</h3>
<p class="p1">Fasst man all diese Informationen zusammen, dann kommt man zu dem verblüffenden Schluss, dass</p>
<p class="p1">• <br />
 eine umtriebige Gemeinschaft von islamischen Terroristen,</p>
<p class="p1">• <br />
 die Mitglieder einer von der britischen Regierung verbotenen Terrororganisation waren,</p>
<p class="p1">• <br />
 mit Wissen der staatlichen Sicherheitsdienste und sicherlich auch des Innenministeriums</p>
<p class="p1">• <br />
 inmitten einer unwissenden und dumm gehaltenen britischen Öffentlichkeit wachsen und gedeihen konnte.</p>
<p class="p1"> </p>
<p class="p1">Mitglieder dieser Gruppe konnten nachweislich ohne jegliche Eingriffe vonseiten der britischen Regierung, der Sicherheits- oder Geheimdienste regelmäßig ins Ausland reisen und an bewaffneten Konflikten und Terror-Aktionen teilnehmen. Anschließend ließen die Sicherheitsbehörden sie unbehelligt zur Erholung nach Hause zurückkehren, ohne dass sie etwa eingekerkert oder auch nur verstärkt überwacht worden wären.</p>
<p class="p1"> </p>
<p class="p1">Quellen:</p>
<p class="p1">[1] The Telegraph News, www.telegraph.co.uk, „Alles was wir über den Machester Selbstmord-Bombenattentäter Salman Abedi wissen“ &lt;http://www.telegraph.co.uk/news/2017/05/26/everything-know-manchester-suicide-bomber-salman-abedi/&gt;</p>
<p class="p1">[2] wikipedia, Libysche Islamische Kampfgruppe (LIFG) &lt;https://de.wikipedia.org/wiki/Libysche_Islamische_Kampfgruppe&gt;</p>
<p class="p1">[3] Home Office, www.gov.uk, Vervotene Terrororganisationen &lt;https://www.gov.uk/government/uploads/system/uploads/attachment_data/file/612076/20170503_Proscription.pdf&gt;</p>
<p class="p1">Dieser Text wurde zuerst am 03.06.2017, auf deutsch.rt.com unter der URL &lt;https://deutsch.rt.com/meinung/51696-terroristen-als-britische-hilfstruppen-mysterien/&gt; veröffentlicht. Lizenz: RT Deutsch</p>													</div>
					
<div style="display:none">
						<div class="clear"></div>			
<div class="entry"></div>	
				
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		
		
				
		
			<div class="author-bio">
				<div class="bio-avatar"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.free21.org/wp-content/uploads/avatars/1136/c48f491a76441e161bb13cc3b5654547-bpfull.jpg" class="avatar user-1136-avatar avatar-128 photo" width="128" height="128" alt="Profilbild von Rainer Rupp" /><noscript><img src="http://www.free21.org/wp-content/uploads/avatars/1136/c48f491a76441e161bb13cc3b5654547-bpfull.jpg" class="avatar user-1136-avatar avatar-128 photo" width="128" height="128" alt="Profilbild von Rainer Rupp" /></noscript></div>
				<p class="bio-name">Rainer Rupp</p>
				<p class="bio-desc">Rainer Wolfgang Rupp (* 21. September 1945 in Saarlouis) ist ein ehemaliger deutscher DDR-Agent (Deckname Topas), der für den Warschauer Pakt tätig war. Ab 1969 war Rupp für die HVA beim Hauptquartier der NATO in Brüssel tätig. 1977 kam er in die politische Abteilung des NATO-Wirtschaftsdirektorats. Anfangs operierte er unter dem Decknamen „Mosel“, ab 1979 als „Topas“.</p>

	



<a style="color: #3B8DBD; font-size:11pt; font-family:nunito;" href=""></a><hr />

				

		
		
		

</div>	




<div class="clear"></div><div class="dondiv" style="margin-left: 20%;"><div class="donatebg" style="border:none; box-shadow: none; height:auto; background-color: none;"><div class="donatetext" style="margin-left: 35px; text-align:center;"><div style="margin-left:25px; margin-bottom: 5px; padding-bottom: 5px; font-size: 17pt;line-height: 1.2em; font-family: 'Open Sans', serif; color:#000; width: 200px; height: 26px;">Hat Ihnen der <span style="font-size: 35pt; color: #3B8DBD; line-height: 1.0em;">Artikel</span> gefallen?</div>
<div style="color:#000; margin-bottom: 46px; margin-top: 80px; color: #8d8d8d;">FREE21 steht für nicht embeddeter, crowdfinanzierter Journalismus. Helfen Sie uns noch besser zu werden und unterstützen Sie uns! Jeder Euro fließt in die unabhängige journalistische Arbeit.</div></div>

<div style="margin-left: -61px;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><span style="font-size: 12pt; font-family: Nunito;"><div style="position: absolute;
margin-left: 40px;">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="3RKDSUERGB8U2">
<input style="margin-left: -30px; margin-top:30px; position: absolute;" type="image" src="http://www.free21.org/wp-content/uploads/2015/12/layer.png" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."></div>
<img alt="" border="0" src="https://www.paypalobjects.com/da_DK/i/scr/pixel.gif" width="1" height="1">
</form>
<div class="donatesub" style="background-color: #fff; color: #555; margin-top: 17px;">einmalig</div>
<div class="donatemain" style="    border: 1px solid #d0d0d0; margin-top: 10px;"><span style="background-color: #fff; color: #555; margin-left:-58px;"> Spenden</span></a></div>
<div style="height: 10px;">.</div>
<a style="color:#ffffff;" target="_self" href="/verein/"><div class="donatesub" style="background-color: #fff; width: 73px; color: #555; margin-top: -4px;">Jetzt fördern</div>
<div class="donatemain" style="    border: 1px solid #d0d0d0; margin-top: 10px;"><span style="background-color: #fff; color: #555; margin-left:-77px;"> Mitglied werden!</span></div></a>
<div style="height: 10px;">.</div>
<a style="color:#ffffff;" href="http://free21abo.de/abo2016/"><div class="donatesub" style="background-color: #fff; color: #555; margin-top: -4px;">Magazin</div>
<div class="donatemain" style="    border: 1px solid #d0d0d0; margin-top: 10px;"><span style="background-color: #fff; color: #555; margin-left:-58px;"> Abonnieren</span></a></div>
<div style="height: 10px;">.</div>

<div class="donatesub" style="margin-top: -4px; width: 86px; background-color: #fff; color: #555;">Überweisung</div>
<div class="donatemain" style="border: 1px solid #d0d0d0; margin-top: 10px; "><span style="background-color: #fff; color: #555; margin-left:-88px;"> GLS Bank</span></div>
<div class="donatemain" style="border:none; color: rgb(120, 116, 116);margin-top: 0px; border-top:0px;">
<div style="font-size: 10pt; font-family: Nunito;"> Kontoinhaber:	<br />
Verein zur Förderung unabhängiger journalistischer Berichterstattung e.V.<br />
IBAN:	x-2100 <br />
Name der Bank:	GLS Gemeinschaftsbank eG <br />
BIC:	GENODEM1GLS <br />
</div>


</div>
</div>

</div></div>
		<div class="justondesktop">	<div style="font-size: 14pt;
    color: #5d5d5d;
    line-height: 1.0em;
    margin-left: 40px;
    font-weight: 500;
    font-family: vollkorn;
    border-bottom: 1px solid #ebebeb;
    margin-bottom: 20px;">lesen Sie auch..</div>
			
	<a href="http://www.free21.org/das-techno-finanzkapital-und-der-voelkermord-an-den-aermsten-der-armen/"> <div style="
    width: 33%;
    float: left;
    border: 1px solid rgba(237, 237, 237, 0.06);
    border-top: 0px;">
						<img width="520" height="245" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.free21.org/wp-content/uploads/2015/07/Skaermbillede-2015-07-18-kl.-09.08.16-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-lazy-srcset="http://www.free21.org/wp-content/uploads/2015/07/Skaermbillede-2015-07-18-kl.-09.08.16-520x245.png 520w, http://www.free21.org/wp-content/uploads/2015/07/Skaermbillede-2015-07-18-kl.-09.08.16-720x340.png 720w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" /><noscript><img width="520" height="245" src="http://www.free21.org/wp-content/uploads/2015/07/Skaermbillede-2015-07-18-kl.-09.08.16-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.free21.org/wp-content/uploads/2015/07/Skaermbillede-2015-07-18-kl.-09.08.16-520x245.png 520w, http://www.free21.org/wp-content/uploads/2015/07/Skaermbillede-2015-07-18-kl.-09.08.16-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>					<div class="fourlist-sub" style="margin: 20px; margin-bottom:0px; line-height: 1em; font-size: 10pt; color: #3B8DBD;">Das Techno-Finanzkapital </div>
<div style="font-size: 16pt;  
    font-family: vollkorn;
        color: #686565;
    margin: 20px; margin-top:10px;">Der Völkermord an den Ärmsten der Armen</div></div></a>

	
	<a href="http://www.free21.org/intelligente-stromzaehler/"> <div style="
    width: 33%;
    float: left;
    border: 1px solid rgba(237, 237, 237, 0.06);
    border-top: 0px;">
						<img width="520" height="245" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.free21.org/wp-content/uploads/2017/03/5238705239_7dac204bb5_b-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Foto: Flickr, CC0" data-lazy-srcset="http://www.free21.org/wp-content/uploads/2017/03/5238705239_7dac204bb5_b-520x245.jpg 520w, http://www.free21.org/wp-content/uploads/2017/03/5238705239_7dac204bb5_b-720x340.jpg 720w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" /><noscript><img width="520" height="245" src="http://www.free21.org/wp-content/uploads/2017/03/5238705239_7dac204bb5_b-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Foto: Flickr, CC0" srcset="http://www.free21.org/wp-content/uploads/2017/03/5238705239_7dac204bb5_b-520x245.jpg 520w, http://www.free21.org/wp-content/uploads/2017/03/5238705239_7dac204bb5_b-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>					<div class="fourlist-sub" style="margin: 20px; margin-bottom:0px; line-height: 1em; font-size: 10pt; color: #3B8DBD;">Smart Meters:</div>
<div style="font-size: 16pt;  
    font-family: vollkorn;
        color: #686565;
    margin: 20px; margin-top:10px;">Intelligente Stromzähler?</div></div></a>

	
	<a href="http://www.free21.org/der-fluch-des-reichtums-2/"> <div style="
    width: 33%;
    float: left;
    border: 1px solid rgba(237, 237, 237, 0.06);
    border-top: 0px;">
						<img width="520" height="245" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.free21.org/wp-content/uploads/2017/02/Mobutu_Nixon-520x245.gif" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Oval Office, Nixon und Mobutu Sehe Sekt von Zaire (Foto: Jack E. Kightlinger, White House photographer / gemeinfrei)" data-lazy-srcset="http://www.free21.org/wp-content/uploads/2017/02/Mobutu_Nixon-520x245.gif 520w, http://www.free21.org/wp-content/uploads/2017/02/Mobutu_Nixon-720x340.gif 720w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" /><noscript><img width="520" height="245" src="http://www.free21.org/wp-content/uploads/2017/02/Mobutu_Nixon-520x245.gif" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Oval Office, Nixon und Mobutu Sehe Sekt von Zaire (Foto: Jack E. Kightlinger, White House photographer / gemeinfrei)" srcset="http://www.free21.org/wp-content/uploads/2017/02/Mobutu_Nixon-520x245.gif 520w, http://www.free21.org/wp-content/uploads/2017/02/Mobutu_Nixon-720x340.gif 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>					<div class="fourlist-sub" style="margin: 20px; margin-bottom:0px; line-height: 1em; font-size: 10pt; color: #3B8DBD;">Buchtipp:</div>
<div style="font-size: 16pt;  
    font-family: vollkorn;
        color: #686565;
    margin: 20px; margin-top:10px;">Der Fluch des Reichtums</div></div></a>

</div>
		<div style="width:100%; clear:both;"></div>
		<div style="border-top: 1px solid #dcdcdc;"><div style="font-family: vollkorn;
    margin: 40px;
    font-size: 19px;
    padding-top: 30px;
    margin-bottom: -30px;
    border-bottom: 4px double #aaa;">Kommentar schreiben</div>
<section id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/terroristen-als-britische-hilfs­truppen/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="http://www.free21.org/wp-login.php?redirect_to=http%3A%2F%2Fwww.free21.org%2Fterroristen-als-britische-hilfs%25c2%25adtruppen%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with"></div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="http://www.free21.org/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fwww.free21.org%2Fterroristen-als-britische-hilfs%C2%ADtruppen%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://www.free21.org/wp-content/plugins/wordpress-social-login/assets/img/32x32/icondock/facebook.png" />
		</a>

		<a rel="nofollow" href="http://www.free21.org/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fwww.free21.org%2Fterroristen-als-britische-hilfs%C2%ADtruppen%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://www.free21.org/wp-content/plugins/wordpress-social-login/assets/img/32x32/icondock/google.png" />
		</a>

		<a rel="nofollow" href="http://www.free21.org/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fwww.free21.org%2Fterroristen-als-britische-hilfs%C2%ADtruppen%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://www.free21.org/wp-content/plugins/wordpress-social-login/assets/img/32x32/icondock/twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

	</div><!-- #respond -->
	
</section><!--/#comments--></div>
		
	
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Transcriptionen</p>
							</div>
						
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.free21.org/friedensarbeit-konkret-am-beispiel-ukraine/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Friedensarbeit konkret – am Beispiel Ukraine</span></a></li>
	</ul>
			
						
			<div id="text-49" class="widget widget_text">			<div class="textwidget"><div class="justondesk"><a class="abcS1" " title="">PDF downloaden 
</a>

<a href="http://www.free21.org/wp-content/uploads/2017/06/03-Rupp-Terror-London-02-TH.pdf">

   
  <div class="dwnldbtn" style="border:none !important;"><div style="border: 1px solid rgba(0, 0, 0, 0.12); margin-bottom: 30px; box-shadow: 7px 6px 9px -6px rgba(39, 39, 39, 0.39); width: 208px;
height: 294px;"><img width="212" height="300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.free21.org/wp-content/uploads/2017/06/00-Rupp-Terror-London-02-TH-212x300.png" class="attachment-medium size-medium" alt="" data-lazy-srcset="http://www.free21.org/wp-content/uploads/2017/06/00-Rupp-Terror-London-02-TH-212x300.png 212w, http://www.free21.org/wp-content/uploads/2017/06/00-Rupp-Terror-London-02-TH-191x270.png 191w, http://www.free21.org/wp-content/uploads/2017/06/00-Rupp-Terror-London-02-TH-300x425.png 300w, http://www.free21.org/wp-content/uploads/2017/06/00-Rupp-Terror-London-02-TH.png 595w" data-lazy-sizes="(max-width: 212px) 100vw, 212px" /><noscript><img width="212" height="300" src="http://www.free21.org/wp-content/uploads/2017/06/00-Rupp-Terror-London-02-TH-212x300.png" class="attachment-medium size-medium" alt="" srcset="http://www.free21.org/wp-content/uploads/2017/06/00-Rupp-Terror-London-02-TH-212x300.png 212w, http://www.free21.org/wp-content/uploads/2017/06/00-Rupp-Terror-London-02-TH-191x270.png 191w, http://www.free21.org/wp-content/uploads/2017/06/00-Rupp-Terror-London-02-TH-300x425.png 300w, http://www.free21.org/wp-content/uploads/2017/06/00-Rupp-Terror-London-02-TH.png 595w" sizes="(max-width: 212px) 100vw, 212px" /></noscript></div> <div style="border: 1px solid #3B8DBD; border-radius: 50px;
height: 33px; font-family: delicious-roman; font-size: 15pt; color: #FFF; background-color: #3B8DBD; margin-left: 187px; width: 40px; text-align: center;
margin-top: -52px; position: relative; padding-top: 6px;
margin-bottom: 10px;">PDF</div>
  
</a>




   
  <div class='dwnldbtn'>  
<a style="color:rgb(125, 136, 143);" href="http://www.free21.org/wp-content/uploads/2017/06/01-Rupp-Terror-London-02-TH.pdf" download> <i class="wp-svg-box-add box-add"></i>  download greyscale</a></div>
  



   
  <div class="dwnldbtn">  <a style="color:rgb(107, 107, 107);" href="http://www.free21.org/wp-content/uploads/2017/06/02-Rupp-Terror-London-02-TH.pdf" download><i class="wp-svg-box-add box-add"></i>  download low resolution</a></div>
  



   
  <div class="dwnldbtn">  <a style="color:rgb(69, 69, 69)" href="http://www.free21.org/wp-content/uploads/2017/06/03-Rupp-Terror-London-02-TH.pdf" download><i class="wp-svg-box-add box-add"></i>  download high resolution</a></div>
  


</div>
</div>





</div>
		</div><div id="text-62" class="widget widget_text"><h3>eigenwerbung</h3>			<div class="textwidget"><div style="width: 500px; margin-left: 19px;">
<img class="alignnone size-full wp-image-20901" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.free21.org/wp-content/uploads/2015/01/eigenwerbung1.png" alt="eigenwerbung1" width="231" height="1036" /><noscript><img class="alignnone size-full wp-image-20901" src="http://www.free21.org/wp-content/uploads/2015/01/eigenwerbung1.png" alt="eigenwerbung1" width="231" height="1036" /></noscript></div>
<div style="font-family: delicious-roman; border-top: 1px solid rgb(49, 155, 213); border-bottom: 1px solid rgb(237, 237, 237); font-size: 21px; width: 252px; margin-left: 4px;
padding: 10px; color: rgb(77, 77, 77);">
Wenn Ihr uns ehrenamtlich unterstützen könnt, schreibt  
bitte an:  <span style="font-weight: bold; color: #319bd5">team@free21.org</span></div>

</div>
		</div><!-- fixed widget --><div id="execphp-25" class="widget widget_execphp">			<div class="execphpwidget"><div class="dondiv" style="display: block;
    margin-left: -30px;
    background-color: #ffffff;
    padding-right: 14px;
    width: 327px;
    min-height: 650px;"><div class="donatebg" style="border: none;
    box-shadow: none;
    background-image: url('http://www.free21.org/wp-content/uploads/2016/12/obgl.png');
    width: 348px;
    height: 200px;">
</div>
<div style="font-family: 'Special Elite', cursive;
    font-size: 27px;
    margin: 20px;
    text-align: center;">Unterstützen Sie unabhängigen Journalismus</div>
	<div style="font-family: 'Special Elite', cursive;
    font-size: 11px;
    margin-left: 35px;
    text-align: justify;
    color: #383838;
    line-height: 1.3em;
    border-top: 1px solid #e2e2e2;
    padding-top: 10px;
    margin-right: 30px;">Free21.org ist ein Projekt des Vereins zur Förderung unabhängiger journalistischer
Berichterstattung e.V.</div>




<div style="margin-left: -61px;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><span style="font-size: 12pt; font-family: Nunito;"><div style="position: absolute;
margin-left: 40px;">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="3RKDSUERGB8U2">
<input style="margin-left: -30px; margin-top:30px; position: absolute;" type="image" src="http://www.free21.org/wp-content/uploads/2015/12/layer.png" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."></div>
<img alt="" border="0" src="https://www.paypalobjects.com/da_DK/i/scr/pixel.gif" width="1" height="1">
</form>
<div class="donatesub" style="background-color: #fff; color: #555; margin-top: 17px;">einmalig</div>
<div class="donatemain" style="    border: 1px solid #d0d0d0; margin-top: 10px;"><span style="background-color: #fff; color: #555; margin-left:-58px;"> Spenden</span></a></div>
<div style="height: 10px;">.</div>
<a style="color:#ffffff;" target="_self" href="/verein/"><div class="donatesub" style="background-color: #fff; width: 73px; color: #555; margin-top: -4px;">Jetzt fördern</div>
<div class="donatemain" style="    border: 1px solid #d0d0d0; margin-top: 10px;"><span style="background-color: #fff; color: #555; margin-left:-77px;"> Mitglied werden!</span></div></a>
<div style="height: 10px;">.</div>
<a style="color:#ffffff;" href="http://free21abo.de/abo2016/"><div class="donatesub" style="background-color: #fff; color: #555; margin-top: -4px;">Magazin</div>
<div class="donatemain" style="    border: 1px solid #d0d0d0; margin-top: 10px;"><span style="background-color: #fff; color: #555; margin-left:-58px;"> Abonnieren</span></a></div>
<div style="height: 10px;">.</div>
<div id="open" tabindex="0">
<div class="donatesub" style="margin-top: -4px; width: 86px; background-color: #fff; color: #555;">Überweisung</div>
<div class="donatemain" style="border: 1px solid #d0d0d0; margin-top: 10px; "><span style="background-color: #fff; color: #555; margin-left:-88px;"> GLS Bank</span></div>
<div class="donatemain" style="border:none; color: rgb(120, 116, 116);margin-top: 0px; border-top:0px;">
<div style="font-size: 10pt; font-family: Nunito;"> Kontoinhaber:	<br />
Verein zur Förderung unabhängiger journalistischer Berichterstattung e.V.
IBAN: DE84 4306 0967 1185 9021 00 <br />
BIC: GENODEM1GLS<br />

Name der Bank:	GLS Gemeinschaftsbank eG <br />

</div>


</div>
</div></div>

</div></div>
		</div><div id="text-21" class="widget widget_text">			<div class="textwidget">...</div>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		
				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		<a rel="nofollow" style="display:none;" href="http://example.com/blackhole/">Do NOT follow this link or you will be banned from the site!</a>
				
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-11848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11848"><a href="http://www.free21.org/kontakt/">Kontakt</a></li>
<li id="menu-item-11834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11834"><a href="http://www.free21.org/11757-2/">über uns</a></li>
<li id="menu-item-11838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11838"><a href="http://www.free21.org/haftungsausschluss/">Haftungsausschluss</a></li>
<li id="menu-item-11844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11844"><a href="http://www.free21.org/datenschutz/">Datenschutz</a></li>
<li id="menu-item-25837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25837"><a href="http://www.free21.org/verein/">Impressum</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
													<img id="footer-logo" src="http://www.free21.org/wp-content/uploads/2015/03/logof21.png" alt="">
												
						<div id="copyright">
															<p>Free21 NewsONpaper &copy; 2017. Alle Rechte vorbehalten.</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
											</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->

	</footer><!--/#footer-->

</div><!--/#wrapper-->

<a rel="nofollow" style="display:none;" href="http://www.free21.org/?blackhole=d0c87bfa36" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='simple-sticky-footer-css'  href='http://www.free21.org/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.css?ver=027e5d4ab5c98ac27a326f12498ab3d0' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='http://www.free21.org/wp-includes/css/buttons.min.css?ver=027e5d4ab5c98ac27a326f12498ab3d0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/comment-reply.min.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/terroristen-als-britische-hilfs\u00adtruppen\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"http:\/\/www.free21.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.free21.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.free21.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/terroristen-als-britische-hilfs\u00adtruppen\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.free21.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.free21.org/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/terroristen-als-britische-hilfs\u00adtruppen\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.free21.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/themes/hueman/js/scripts.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "primary", "margin_top" : 10, "margin_bottom" : 0, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['execphp-25'] };
</script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/wp-embed.min.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"de","icl_home":"http:\/\/www.free21.org","ajax_url":"http:\/\/www.free21.org\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='http://www.free21.org/wp-content/plugins/easy-fancybox/js/jquery.metadata.min.js?ver=2.22.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1498403028","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/utils.min.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript' src='http://www.free21.org/wp-admin/js/editor.min.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle offenen Tags schlie\u00dfen","closeTags":"Tags schlie\u00dfen","enterURL":"Gib eine URL an","enterImageURL":"Gib die URL des Bildes an","enterImageDescription":"Gib eine Beschreibung des Bildes an","textdirection":"Textrichtung","toggleTextdirection":"Textrichtung umschalten","dfw":"Modus f\u00fcr ablenkungsfreies Schreiben","strong":"Fett","strongClose":"Fettdruck-Tag schlie\u00dfen","em":"Kursiv","emClose":"Kursiv-Tag schlie\u00dfen","link":"Link einf\u00fcgen","blockquote":"Zitat","blockquoteClose":"Zitat-Tag schlie\u00dfen","del":"Gel\u00f6schter Text (durchgestrichen)","delClose":"Tag f\u00fcr gel\u00f6schten Text schlie\u00dfen","ins":"Eingef\u00fcgter Text","insClose":"Tag f\u00fcr eingef\u00fcgten Text schlie\u00dfen","image":"Bild einf\u00fcgen","ul":"Aufz\u00e4hlung","ulClose":"Aufz\u00e4hlungs-Tag schlie\u00dfen","ol":"Nummerierte Liste","olClose":"Nummerierte-Liste-Tag schlie\u00dfen","li":"Listeneintrag","liClose":"Tag f\u00fcr Listeneintrag schlie\u00dfen","code":"Code","codeClose":"Code-Tag schlie\u00dfen","more":"Weiterlesen-Tag einf\u00fcgen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/quicktags.min.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/wp-a11y.min.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpLinkL10n = {"title":"Link einf\u00fcgen\/\u00e4ndern","update":"Aktualisieren","save":"Link hinzuf\u00fcgen","noTitle":"(kein Titel)","noMatchesFound":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","linkSelected":"Link ausgew\u00e4hlt.","linkInserted":"Link eingef\u00fcgt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/wplink.min.js?ver=027e5d4ab5c98ac27a326f12498ab3d0'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>

		<script type="text/javascript">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</script>
		<script type='text/javascript' src='http://www.free21.org/wp-includes/js/tinymce/tinymce.min.js?ver=4403-20160901'></script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/tinymce/plugins/compat3x/plugin.min.js?ver=4403-20160901'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.free21.org/wp-includes/js/tinymce/langs/wp-langs-en.js?ver=4403-20160901'></script>
		<script type="text/javascript">
		tinyMCEPreInit.load_ext("http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/code", "de");
tinymce.PluginManager.load("code", "http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/code/plugin.min.js");
tinyMCEPreInit.load_ext("http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/anchor", "de");
tinymce.PluginManager.load("anchor", "http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/anchor/plugin.min.js");
tinyMCEPreInit.load_ext("http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/insertdatetime", "de");
tinymce.PluginManager.load("insertdatetime", "http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/insertdatetime/plugin.min.js");
tinyMCEPreInit.load_ext("http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/nonbreaking", "de");
tinymce.PluginManager.load("nonbreaking", "http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/nonbreaking/plugin.min.js");
tinyMCEPreInit.load_ext("http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/print", "de");
tinymce.PluginManager.load("print", "http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/print/plugin.min.js");
tinyMCEPreInit.load_ext("http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/searchreplace", "de");
tinymce.PluginManager.load("searchreplace", "http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/searchreplace/plugin.min.js");
tinyMCEPreInit.load_ext("http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/table", "de");
tinymce.PluginManager.load("table", "http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/table/plugin.min.js");
tinyMCEPreInit.load_ext("http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/visualblocks", "de");
tinymce.PluginManager.load("visualblocks", "http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/visualblocks/plugin.min.js");
tinyMCEPreInit.load_ext("http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/visualchars", "de");
tinymce.PluginManager.load("visualchars", "http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/visualchars/plugin.min.js");
tinyMCEPreInit.load_ext("http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/emoticons", "de");
tinymce.PluginManager.load("emoticons", "http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/emoticons/plugin.min.js");
tinyMCEPreInit.load_ext("http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/advlist", "de");
tinymce.PluginManager.load("advlist", "http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/advlist/plugin.min.js");
tinyMCEPreInit.load_ext("http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/wptadv", "de");
tinymce.PluginManager.load("wptadv", "http://www.free21.org/wp-content/plugins/tinymce-advanced/mce/wptadv/plugin.min.js");

var ajaxurl = "/wp-admin/admin-ajax.php";
		( function() {
			var init, id, $wrap;

			if ( typeof tinymce !== 'undefined' ) {
				for ( id in tinyMCEPreInit.mceInit ) {
					init = tinyMCEPreInit.mceInit[id];
					$wrap = tinymce.$( '#wp-' + id + '-wrap' );

					if ( ( $wrap.hasClass( 'tmce-active' ) || ! tinyMCEPreInit.qtInit.hasOwnProperty( id ) ) && ! init.wp_skip_init ) {
						tinymce.init( init );

						if ( ! window.wpActiveEditor ) {
							window.wpActiveEditor = id;
						}
					}
				}
			}

			if ( typeof quicktags !== 'undefined' ) {
				for ( id in tinyMCEPreInit.qtInit ) {
					quicktags( tinyMCEPreInit.qtInit[id] );

					if ( ! window.wpActiveEditor ) {
						window.wpActiveEditor = id;
					}
				}
			}
		}());
		</script>
				<div id="wp-link-backdrop" style="display: none"></div>
		<div id="wp-link-wrap" class="wp-core-ui" style="display: none" role="dialog" aria-labelledby="link-modal-title">
		<form id="wp-link" tabindex="-1">
		<input type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="caf74ab490" />		<h1 id="link-modal-title">Link einfügen/ändern</h1>
		<button type="button" id="wp-link-close"><span class="screen-reader-text">Schließen</span></button>
		<div id="link-selector">
			<div id="link-options">
				<p class="howto" id="wplink-enter-url">Gib die Ziel-URL ein</p>
				<div>
					<label><span>URL</span>
					<input id="wp-link-url" type="text" aria-describedby="wplink-enter-url" /></label>
				</div>
				<div class="wp-link-text-field">
					<label><span>Link-Text</span>
					<input id="wp-link-text" type="text" /></label>
				</div>
				<div class="link-target">
					<label><span></span>
					<input type="checkbox" id="wp-link-target" /> Link in einem neuen Tab öffnen</label>
				</div>
			</div>
			<p class="howto" id="wplink-link-existing-content">Oder verlinke auf bestehende Inhalte</p>
			<div id="search-panel">
				<div class="link-search-wrapper">
					<label>
						<span class="search-label">Suchen</span>
						<input type="search" id="wp-link-search" class="link-search-field" autocomplete="off" aria-describedby="wplink-link-existing-content" />
						<span class="spinner"></span>
					</label>
				</div>
				<div id="search-results" class="query-results" tabindex="0">
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
				<div id="most-recent-results" class="query-results" tabindex="0">
					<div class="query-notice" id="query-notice-message">
						<em class="query-notice-default">Es wurde kein Suchbegriff angegeben. Es werden die aktuellen Inhalte angezeigt.</em>
						<em class="query-notice-hint screen-reader-text">Verwende zur Auswahl eines Elements die Suche oder die Hoch-/Runter-Pfeiltasten.</em>
					</div>
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
 				</div>
 			</div>
		</div>
		<div class="submitbox">
			<div id="wp-link-cancel">
				<button type="button" class="button">Abbrechen</button>
			</div>
			<div id="wp-link-update">
				<input type="submit" value="Link hinzufügen" class="button button-primary" id="wp-link-submit" name="wp-link-submit">
			</div>
		</div>
		</form>
		</div>
				<script>
		!function(a,b){"undefined"!=typeof a&&"undefined"!=typeof b&&a(function(){b.addButton("sofbg-axcell","&para;",function(b,c){
		var d=a(c),e=a.trim(d.val()),f="table|thead|tfoot|caption|col|colgroup|tbody|tr|td|th|div|dl|dd|dt|ul|ol|li|pre|form|map|area|blockquote|" +
		"address|math|style|p|h[1-6]|hr|fieldset|legend|tmadv|section|article|aside|hgroup|header|footer|nav|figure|figcaption|details|menu|summary";
		-1!==e.indexOf("</p>")&&-1===e.indexOf("\n\n")&&(e=e.replace(new RegExp("<(?:"+f+")(?: [^>]*)?>","gi"),"\n$&"),
		e=e.replace(new RegExp("</(?:"+f+")>","gi"),"$&\n"),e=e.replace(/(<br(?: [^>]*)?>)[\r\n\t]*/gi,"$1\n"),
		e=e.replace(/>\n[\r\n\t]+</g,">\n<"),e=e.replace(/^<li/gm,"	<li"),e=e.replace(/<td>\u00a0<\/td>/g,"<td>&nbsp;</td>"),
		d.val(a.trim(e)))},"","","Fix line breaks")})}(window.jQuery,window.QTags);
		</script>
		<!--[if lt IE 9]>
<script src="http://www.free21.org/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1498403029 -->